Die Suche ergab 152 Treffer

von lopa
Fr Feb 13, 2015 21:53
Forum: DiaShow 9 Forum
Thema: Einstellung für Kantenglättung (Grafikkartensystemsteuerung)
Antworten: 7
Zugriffe: 1779

Re: Kantenglättung

Hallo Wolfgang,
bei mir tritt es immer dann auf, wenn ein Projekt mit Kantenglättung 2 gespeichert war und ich dann die Kantenglättung nachträglich auf keine setze.
Gruß
Lothar
von lopa
Fr Feb 13, 2015 17:36
Forum: DiaShow 9 Forum
Thema: Einstellung für Kantenglättung (Grafikkartensystemsteuerung)
Antworten: 7
Zugriffe: 1779

Einstellung für Kantenglättung (Grafikkartensystemsteuerung)

Um Ruckler beim Objekteffekt Filmstreifen zu vermeiden habe ich in der Projekteinstellung Player die Kantenglättung von "2" auf "keine" gestellt. Nun ist plötzlich eine schwarze Wand vor den Bildern, der Bildmittelpunkt springt nach links weg. Dieser Effekt tritt auch ohne den Filmstreifeneffekt bei...
von lopa
Mi Feb 11, 2015 14:12
Forum: DiaShow 9 Forum
Thema: [In Arbeit] Fehler in "Bild bearbeiten -> Zuschneiden"?
Antworten: 5
Zugriffe: 1159

Re: Fehler in "Bild bearbeiten -> Zuschneiden"?

Hallo tomate Ich kann zwar in eine Box einen Wert eingeben. Beim Sprung in das nächste Feld wird der Wert aber wieder auf Null gesetzt. Und nein, auch ein ENTER bringt nichts... Zahleneingaben bringen tatsächlich nichts. Wenn du aber zum Zuschneiden die Bildbegrenzungen mit dem Cursor anfasst und au...
von lopa
Mo Feb 02, 2015 14:36
Forum: DiaShow 9 Forum
Thema: [Erledigt] Objekt-Effekt Filmstreifen: Laufrichtung
Antworten: 2
Zugriffe: 725

[Erledigt] Objekt-Effekt Filmstreifen: Laufrichtung

Hallo Forum, für eine Intro möchte ich den Filmstreifen-Effekt einsetzen und der Film sollte sich von links nach rechts bewegen. Aber egal welche Verschiebungsrichtung ich einstelle, der Film bewegt sich immer von rechts nach links. Und was soll dann Verschiebung nach oben oder unten bedeuten? Wer k...
von lopa
Mo Jan 26, 2015 13:30
Forum: DiaShow 9 Forum
Thema: Schattenlänge Einstellung
Antworten: 6
Zugriffe: 1456

Re: Schattenlänge Einstellung

Hallo Fläcki,
vielen Dank für deine Experimentierfreude. Jetzt weiß ich endlich, wie ich einen richtigen Schatten unter meine Schriften bekomme. In der AS-Hilfe ist nur von Bild und Video die Rede.
Gruß
lopa
von lopa
Mo Jan 19, 2015 21:55
Forum: DiaShow 8 und älter
Thema: Bilderwettbewerb - Jan. 2015 - "Blaue Stunde"
Antworten: 18
Zugriffe: 6827

Re: Bilderwettbewerb - Jan. 2015 - "Blaue Stunde"

Blaue Stunde in der Bar des Hotels La Reconquista in Oviedo
Die Gläser sind poliert, es kann losgehen!
von lopa
Mo Dez 15, 2014 16:44
Forum: DiaShow 8 und älter
Thema: DS8 Kartenanimation Fehler
Antworten: 14
Zugriffe: 2495

Re: DS8 Kartenanimation Fehler

Hallo Herr Redlich, die Karten sind jetzt wieder zu sehen, aber ich habe den Eindruck, daß die Karten wesentlich schlechter sind als früher: die Beschriftungen sind sehr klein ( auch bei Ausschnittsvergrößerungen) und die Schrift ist eher grau als schwarz. Das heißt, man wird zwangsläufig wieder Kar...
von lopa
So Aug 31, 2014 15:17
Forum: DiaShow 8 und älter
Thema: Qualitätsverlust nach Rendering
Antworten: 18
Zugriffe: 3903

Re: Qualitätsverlust nach Rendering

Ein mp4 habe ich mal als 16:9 gemacht. Da gibt es aber unterschiedliche Einstellungen. 1080i bzw. 1080p und Bildfrequenz mit ,xy/sek. Was sind denn nun die Idealeinstellungen? PS Mein neues TV hat zwei USB-Ports :-) Die Videos über USB-Ports abzuspielen hat den großen Vorteil, daß Du keine Scheibe ...
von lopa
Sa Jun 21, 2014 14:13
Forum: DiaShow 8 und älter
Thema: Überblendung
Antworten: 7
Zugriffe: 1324

Re: Überblendung

Hallo bommi,

Wähle für die Ausblendung einfach mal : "Liegen lassen". Das bedeutet : keine Ausblendung!

Gruß
Lothar
von lopa
Mi Jun 11, 2014 17:05
Forum: DiaShow 8 und älter
Thema: [Erledigt] OK von "Einblendung bearbeiten"funktioniert nicht
Antworten: 7
Zugriffe: 1339

Re: OK von "Einblendung bearbeiten" funktioniert nicht

Hallo Hans F. Übrigens, in der BlueNet7.7.12 sind obige Fehler voll funktionsfähig! Gruß, Hans F. Das wäre das erstemal, dass Fehler funktionieren. Zu Deinem Problem: Du kannst im Menü unter Diashow>Einstellungen>Überblendungen alle Überblendungen markieren, die als Zufallsüberblendung gewünscht sin...
von lopa
So Feb 16, 2014 20:31
Forum: DiaShow 8 und älter
Thema: [Erledigt] Absturz beim Schieben von Bewegungspfaden, 8.5.04
Antworten: 20
Zugriffe: 3300

Re: Programmabsturz bei Verschieben von Bewegungspfaden

Kerstin Thaler hat geschrieben: Zu bemerken wäre trotzdem, dass bei denen, die Abstürze melden, soweit ersichtlich,
eine NVidia-Karte im System steckt.
Sehr geehrte Frau Thaler,
darf ich das jetzt so verstehen, daß das neue Update nur noch für PC ohne NVidia-Karte verwendbar ist?
Gruß lopa
von lopa
So Feb 16, 2014 10:33
Forum: DiaShow 8 und älter
Thema: [Erledigt] Absturz beim Schieben von Bewegungspfaden, 8.5.04
Antworten: 20
Zugriffe: 3300

Re: Programmabsturz nach Update

Ich kann das Problem von urmel reproduzieren. Deshalb wäre es sehr wichtig, dass Sie die *.ads-Dateien und Ihre genaue Systemkonfiguration an unseren Support senden. Bei mir passiert das gleiche : Systemabsturz beim Verschieben eines Punktes im Bewegungspfad. Ich habe es bei mehreren ads-Dateien pr...
von lopa
Sa Feb 01, 2014 10:46
Forum: DiaShow 8 und älter
Thema: Standbild
Antworten: 2
Zugriffe: 771

Re: Standbild

Auch der KM-Player (kostenlos) hat diese Möglichkeit : Aufnahme>Frame:Schnappschuß oder In Zwischenablage kopieren und mit Photoshop (o.ä) weiter bearbeiten
von lopa
Do Jan 23, 2014 10:45
Forum: DiaShow 8 und älter
Thema: Restzeitanzeige bei Videoerzeugung unbrauchbar
Antworten: 5
Zugriffe: 1061

Re: Restzeitanzeige bei Videoerzeugung unbrauchbar

KlaWeLi hat weder eine Doppellinie noch ein Schliesskreuz um und im Bild. Wenn Du den Videoassistenten mit der Maus anklickst, wird das Kreuz rot. Wenn Du den Ausschnitt dann mit dem Snipping_Tool machst, wird das Kreuz wieder blass. Das hat also nichts zu sagen. Kein Problem mit der Restzeitanzeige
von lopa
Mi Jan 15, 2014 10:49
Forum: DiaShow 8 und älter
Thema: Fortschritt-Balken beim Video-Erstellen immer = 0
Antworten: 13
Zugriffe: 2542

Re: Fortschritt-Balken beim Video-Erstellen immer = 0

Ich erstelle per - Assistenten - Video brennen/erstellen - Video Assistent - Video-Ausgabe - MP4 ein Video. Dabei wird ein VorschauBild mit FortschrittBalken angezeigt, welcher über die gesamte Prozedur auf 0 steht. Ist zwar nicht dramatisch, aber so könnte man auch auf ihn verzichten. Oder sollte ...
von lopa
Mo Jan 13, 2014 18:36
Forum: DiaShow 8 und älter
Thema: Hoher Speicherbedarf bei einer AVCHD-Show
Antworten: 2
Zugriffe: 743

Re: Hoher Speicherbedarf bei einer AVCHD-Show

Die Dateigröße der m2ts-Datei wuchs nunmehr von ehemals rund 2 GB auf sage und schreibe 5 GB an. Wohl gemerkt, es handelt sich um die gleiche Show und es wurde nichts verändert. Das kann ich nicht bestätigen. Ich habe eine 17 minütige Diashow mit Bildern, die im Schnitt 3MB groß sind. Das mit AS 8....
von lopa
Di Jan 07, 2014 18:07
Forum: DiaShow 8 und älter
Thema: Fortschritt-Balken beim Video-Erstellen immer = 0
Antworten: 13
Zugriffe: 2542

Re: Fortschritt-Balken beim Video-Erstellen immer = 0

Hallo Peter, wird denn das Vorschaubild über dem Balken angezeigt? Und wie lang ist denn das erzeugte Video? Vielleicht hängt es ja von der Größe ab. Ich habe gerade 3 Videos in mp4, mkv und m2ts mit eingebautem mp4-Videoschnippsel, Gesamtlänge 48 sec erstellt, AS-Einstellungen unverändert. Alles fu...
von lopa
Mi Nov 20, 2013 21:04
Forum: DiaShow 8 und älter
Thema: [Erledigt] Beim Film erstellen Dateiname im Bild..
Antworten: 3
Zugriffe: 909

Re: Beim Film erstellen Dateiname im Bild..

Hallo Fläcky,
ich habe mit Deinen Einstellungen zwei kleine Filmchen gemacht. Bei keinem war unten der Dateiname eingeblendet.
Mir scheint das eher eine Einstellungssache des Mediaplayers zu sein. Hast Du das Video schon mal mit einem anderen Player abgespielt?
Viele Grüße
Lothar
von lopa
Do Nov 14, 2013 20:28
Forum: DiaShow 8 und älter
Thema: Dateibrowser
Antworten: 2
Zugriffe: 533

Re: Dateibrowser

Neuinstallation einer ganz alten Versio (8.3.03) und update von dort aus auf die Version 8.5.01. und alles funktioniert wieder
Das sind Probleme, die wahrscheinlich nichts mit dem Programm sondern mit dem eigenen PC zu tun haben. Umso besser, wenn sie sich so einfach lösen lassen.
Gruß
Lothar
von lopa
Do Nov 14, 2013 17:09
Forum: DiaShow 8 und älter
Thema: Dateibrowser
Antworten: 2
Zugriffe: 533

Dateibrowser

Seit dem update auf 8.5.01 kann ich kein Bild mehr vom Dateibrowser in die Timeline ziehen. Auch das Hinzufügen von Bildern aus dem Menü heraus funktioniert nicht mehr. Die einzige Möglichkeit, Bilder einzufügen besteht darin, aus der Toolbox heraus das Bildsymbol auf die Timeline zu ziehen. Müßte i...