Die Suche ergab 28 Treffer

von herik
Sa Jul 04, 2020 14:02
Forum: AquaSoft Stages 11 Forum
Thema: Erledigt: Bilder einfügen-AS bitte Lesen
Antworten: 6
Zugriffe: 596

Re: Bilder einfügen

Hallo und guten Tag,

also bei mir hat sich nichts geändert. Egal ob bei Objekte " Bild " oder den Button " Einfügen ", anklicke,
es wird immer der Ordner " Bilderauswahl " und dazu " alle unterstützende Formate " angezeigt :!:
von herik
Do Feb 13, 2020 13:55
Forum: AquaSoft Stages 11 Forum
Thema: Hintergrund austauschen
Antworten: 13
Zugriffe: 1532

Re: Hintergrund austauschen

Hallo und guten Tag,
Roland meint diesen Button ++ siehe Bild ++ :D
von herik
Mo Dez 30, 2019 16:39
Forum: AquaSoft Stages 11 Forum
Thema: MP4 Dateien in der Vorschau zu klein
Antworten: 35
Zugriffe: 5370

Re: MP4 Dateien in der Vorschau zu klein

Hallo und guten Tag, seit win 10, nutzt der Neustart nicht unbedingt. Windows merkt sich immer die Einstellung. Um einen tatsächlichen Neustart zu machen: WIN+R drücken -> in Ausführen -> " Shutdown -r -t 0 " (ohne Gänsefüßchen) eingeben und auf OK drücken. Erst jetzt wird Windows ganz neu gestartet...
von herik
Mo Dez 24, 2018 12:43
Forum: AquaSoft Stages 10 Forum
Thema: Frohe Weihnachten und einen guten Rutsch . .
Antworten: 0
Zugriffe: 2228

Frohe Weihnachten und einen guten Rutsch . .

Für das kommende Jahr viel Glück, Gesundheit und Lebensfreude,
dazu viel Spaß mit Stages 10 (oder 11) :shock: =D
von herik
Mi Okt 17, 2018 19:07
Forum: AquaSoft Stages 10 Forum
Thema: Titeleingabe Flexi-Collage
Antworten: 10
Zugriffe: 4009

Re: Titeleingabe Flexi-Collage

Hallo ingenius, habe es gerade nachgestellt, aber die Schreibgeschwindigkeit hat sich bei mir nicht verändert. Kann also nicht an Stages 10 liegen. Es muss einen anderen Grund haben. Wenn eines der Programme nicht so funktioniert (was öfter mal vorkommt bei Win 10 ), starte ich Win 10 neu. ( PC runt...
von herik
Mo Jul 09, 2018 15:50
Forum: Community Off-Topic
Thema: Kostenlose Soundeffekte
Antworten: 11
Zugriffe: 7435

Re: Kostenlose Soundeffekte

habe es ausprobiert, ohne Probleme.
Habe auch keine Begrenzung und kein Hakeln festgestellt (18 Geräusche geladen)
und 30 Seiten durchgeblättert.
Vielleicht waren zu viele auf der Web-Site ?? #-o
Mein Browser OPERA .
von herik
Do Jul 05, 2018 14:20
Forum: Community Off-Topic
Thema: Kostenlose Soundeffekte
Antworten: 11
Zugriffe: 7435

Re: Kostenlose Soundeffekte

ganz toll, kann man immer mal gut in eine DiaShow anwenden.
Danke =D
von herik
Fr Mai 25, 2018 15:59
Forum: YouDesign Photo Book - Beta
Thema: [Erledigt Beta 3] Beta 2: Thumbnails für Textstile zu klein
Antworten: 4
Zugriffe: 1901

Re: Thumbnails für Textstile zu klein

hallo und guten Tag,
erst mal, das Programm ist sehr gut gelungen, eigene Hintergründe und Elemente
lassen sich ohne Probleme einfügen.

Die Schrift " FabfeltScript-Bold " wird Seitenverkehrt angezeigt.
Ist aber beim Einfügen richtig.

Die Icon kann man durch den Schieberegler vergrößern:
von herik
Do Mär 01, 2018 18:03
Forum: DiaShow 9 Forum
Thema: Diahow läuft nicht am Ferseher
Antworten: 13
Zugriffe: 5665

Re: Diahow läuft nicht am Ferseher

Hallo Sabine,
zuerst muss ein Video mit der DiaShow erstellt werden. Dieses Video auf den Stick speichern
und dann auf dem TV ansehen.
auf der oberen Leiste auf "Assistenten" klicken und danach auf "Video-Assistent"
siehe Anhang . .
Dann wird es schon klappen !!! =D
von herik
Mi Sep 06, 2017 19:07
Forum: DiaShow 10 Forum
Thema: Hintergrundmusik ausblenden
Antworten: 9
Zugriffe: 2361

Re: Hintergrundmusik ausblenden

vielleicht fehlt ja dieses Häkchen ?? zu finden unter >Projekt<>Musik<>Musikeinstellungen<
von herik
Do Jul 20, 2017 17:10
Forum: AquaSoft Stages 10 Forum
Thema: [Erledigt] Fehler nach Update "Filmstreifen" stimmt nicht mehr !
Antworten: 5
Zugriffe: 1191

Re: [Erledigt] Fehler nach Update "Filmstreifen" stimmt nicht mehr !

Hallo Frau Thaler,
super schnelle Berichtigung. =D
Danke für das Update, es brauchte nicht mal das " Filmstreifen-Objekt " durch ein neues ersetzt werden.
von herik
Do Jul 20, 2017 13:09
Forum: AquaSoft Stages 10 Forum
Thema: [Erledigt] Fehler nach Update "Filmstreifen" stimmt nicht mehr !
Antworten: 5
Zugriffe: 1191

Re: [Erledigt] Fehler nach Update "Filmstreifen" stimmt nicht mehr !

Hallo Frau Thaler,
danke für die Mitteilung.
Der Austausch des Filmstreifen-Objekts ist kein Problem.
von herik
Mi Jul 19, 2017 14:24
Forum: AquaSoft Stages 10 Forum
Thema: [Erledigt] Fehler nach Update "Filmstreifen" stimmt nicht mehr !
Antworten: 5
Zugriffe: 1191

Re: [Erledigt] Fehler nach Update "Filmstreifen" stimmt nicht mehr !

Hallo Frau Thaler,
Vielen Dank für die schnelle Antwort . . .
von herik
Mi Jul 19, 2017 13:48
Forum: AquaSoft Stages 10 Forum
Thema: [Erledigt] Fehler nach Update "Filmstreifen" stimmt nicht mehr !
Antworten: 5
Zugriffe: 1191

[Erledigt] Fehler nach Update "Filmstreifen" stimmt nicht mehr !

Hallo und guten Tag, seit dem Update auf Stages 10, 10.5.03, sieht eine Anwendung unter " Objekt-Effekte " genannt "Filmstreifen" ganz anders aus. Als wenn automatisch dieser Effekt 2 x übereinander gelegt wird. Kann das jemand bestätigen ? Falsch machen kann man eigentlich nichts. Es ist erst nach ...
von herik
Fr Jul 07, 2017 16:41
Forum: AquaSoft Stages 10 Forum
Thema: Fehler oder gewollt
Antworten: 14
Zugriffe: 3516

Fehler oder gewollt

Hallo und guten Tag,

wenn ich nach Erstellung einer DiaShow unter " Projekte " auf Fehler prüfen lasse, erscheint die Auflistung
aller verwendeten Schriftarten um die " Lizenzbestimmung vor Weitergabe zu beachten ".

Ist das gewollt ?? Haben andere Anwender das auch festgestellt.
von herik
Mi Feb 01, 2017 13:24
Forum: DiaShow 10 Forum
Thema: [Erledigt] Diverse Abspielfehler bei MPG (64B und 32B)
Antworten: 31
Zugriffe: 5535

Re: Diverse Abspielfehler bei MPG (64B und 32B)

Hallo Herr Klinger,
Danke für das Aufzeigen der zusammenhängenden Funktionen.
Bei mir ist wahrscheinlich die " Bitrate " und die " Framerate " zu hoch gewesen
für den DVD-Player.
Werde es ausprobieren. Danke !!
von herik
So Jan 29, 2017 19:35
Forum: DiaShow 10 Forum
Thema: [Erledigt] Diverse Abspielfehler bei MPG (64B und 32B)
Antworten: 31
Zugriffe: 5535

Re: Diverse Abspielfehler bei MPG (64B und 32B)

Hallo fra64, ich habe mit Stages 10 Version 10.4.05 (64Bit) die gleichen beschriebenen Probleme. Eine Show als " mp4 " auf DVD gebrannt, läuft ebenfalls am DVD-Player sehr unrund mit Aussetzern und ist nicht anzusehen. Auf den PC läuft sie ganz normal. Ich habe mir damit geholfen, dass ich sie in " ...
von herik
Di Jan 24, 2017 17:32
Forum: DiaShow 10 Forum
Thema: Einbinden von Videos
Antworten: 3
Zugriffe: 904

Re: Einbinden von Videos

Hallo Tieneu, bin ein bisschen spät mit der Antwort, aber ein MVI-Format gibt es nicht.Filme die mit einer Canon-Kamera aufgenommen wurden, haben die Bezeichnung z.B. " MVI_1234.MP4 ". Das Format steht am Ende, hier " MP4 " Dieses Format wird bei mir in der Dia-Show abgespielt. Sonst kann man es mal...
von herik
Sa Jun 20, 2015 16:57
Forum: DiaShow 9 Forum
Thema: Video mit Text erstellen
Antworten: 3
Zugriffe: 898

Re: Video mit Text erstellen

Hallo Vandor,

ziehe aus " Objekte " ein Kapitel, danach das Videosymbol ins Kapitel der Timeline ( suche Dein Video aus ).
Jetzt ziehst Du " Text " ins Kapitel und zwar unter das Video nun kannst Du es nach Länge ,Größe, Farbe
und mit Animatioen einstellen.

ein schönes Wochenende
von herik
Sa Jan 31, 2015 17:10
Forum: AquaSoft Stages 9 Forum
Thema: [Erledigt] Transparenzeinstellung
Antworten: 4
Zugriffe: 1134

[Erledigt] Transparenzeinstellung

Hallo und guten Tag,
ist schon jemandem aufgefallen das die Transparenz-Einstellung genau verkehrt herum ist,
bei 100% ist die Transparenz 0%.
Oder ist das nur bei mir so ??