Die Suche ergab 163 Treffer

von lopa
Mi Mär 23, 2016 10:45
Forum: AquaSoft Stages 10 Forum
Thema: [In Arbeit] Helligkeit des Hilfetextes
Antworten: 4
Zugriffe: 1067

[In Arbeit] Helligkeit des Hilfetextes

In einer sehr frühen Phase von Stages 10 hatten wir dieses Thema schon einmal : die Helligkeit der Inhaltsspalte in der Aquasoft-Hilfe. Ich würde gern mit der Benutzeroberfläche Mitteldunkel arbeiten, aber dort ist der Text in der o.g. Spalte so hell, dass man es bei Tageslicht kaum lesen kann. In a...
von lopa
Sa Feb 27, 2016 13:16
Forum: DiaShow 10 Forum
Thema: 3D-Rotation bei Hochkantbildern
Antworten: 6
Zugriffe: 1230

Re: 3D-Rotation bei Hochkantbildern

geht das auch mit der 9Ultimae? Nein, geht nicht, weil Du nicht den Live-Effekt 3D-Rotation hast. Aber auch bei DS 10 Ultimate kannst Du nur eine statische Drehung erzielen, obwohl dort der Live-Effekt 3D-Rotation eingebaut ist. Für die 3D-Rotation eine Kurve eingestellt, gestartet und die Rotation...
von lopa
Sa Feb 27, 2016 12:13
Forum: AquaSoft Stages 10 Forum
Thema: [Erledigt] Marker lassen sich nicht mehr anfassen und verschieben/positionieren
Antworten: 4
Zugriffe: 858

Re: Marker lassen sich nicht mehr anfassen und verschieben/positionieren

Habe mit etwas rumprobieren herausgefunden : die Marker lassen sich jetzt mit den Tasten UMSCH+RECHTSKLICK entfernen oder justieren. Darauf hätte AS eigentlich hinweisen müssen. Die neue Einstellung hat den Vorteil, dass Du beim Bearbeiten eines langen Filmes den Playhead immer sofort zur Stelle hast.
von lopa
Mi Jan 27, 2016 15:34
Forum: DiaShow 10 Forum
Thema: [Erledigt] Bei Videoschnitt wird Tonspur nicht mitgeschnitten?
Antworten: 10
Zugriffe: 1716

Re: Bei Videoschnitt wird Tonspur nicht mitgeschnitten?

Bei der Vorschau läuft der Film zwar korrekt, aber der Ton wird nicht berücksichtigt, beginnt also am Anfang des Originals. Benutze ich - wie in DS9 - die Videofunktion "Startzeit" und "Dauer" für den Filmausschnitt, dann wird auch die Tonspur korrekt geschnitten. Liegt der Fehler im Programm oder ...
von lopa
Fr Jan 15, 2016 9:48
Forum: AquaSoft Stages 10 Forum
Thema: [Erledigt] 4:3
Antworten: 11
Zugriffe: 1749

Re: 4:3

Wird etwas angezeigt, wenn man z.B. die Toolbox um ein paar Pixel kleiner oder größer macht? Hallo Frau Thaler, genau so ist es. Ich habe die Toolbox um einen Millimeter vergrößert und dann werden die 4:3 Bilder im Layoutdesigner angezeigt. Aber wie kann das sein? Ich war doch nicht der einzige, be...
von lopa
Do Jan 14, 2016 20:07
Forum: AquaSoft Stages 10 Forum
Thema: [Erledigt] 4:3
Antworten: 11
Zugriffe: 1749

Re: 4:3

Hallo zusammen,
Versucht es mal mit einer grauen und dann mit einer blauen Benutzeroberfläche. Es scheint mit der Oberfläche zusammenzuhängen : Grau/schwarz ist ok. nur bei blau tritt der Fehler auf!
Nachtrag: Ich sehe gerade, daß der Fehler bei Anne2 auch bei schwarzer Oberfläche auftritt.
von lopa
Do Jan 14, 2016 17:28
Forum: DiaShow 10 Forum
Thema: [Erledigt] Blaue Ansicht Ultimate 10.0.10
Antworten: 3
Zugriffe: 691

Re: Blaue Ansicht Ultimate 10.0.10

Was in DS9 möglich war, sollte auch hier so sein. Vor allem, weil die Pfeile in allen anderen Farbvariationen ja auch angezeigt werden
von lopa
Do Jan 14, 2016 16:46
Forum: AquaSoft Stages 10 Forum
Thema: [Erledigt] 4:3
Antworten: 11
Zugriffe: 1749

[Erledigt] 4:3

Bei einer DS im 4:3 Format zeigt Stages 10.0.10 (64 Bit) Bilder oder Filme, egal ob zugeschnitten oder im Format beibehalten im Layoutdesigner nicht an. Wenn ich das Ganze im Vollbildmodus abspiele ist alles normal. Die Deckkraft der Bilder ist 100%. Dasselbe passiert, wenn ich die Show im Format 5:...
von lopa
Di Jan 12, 2016 16:40
Forum: DiaShow 10 Forum
Thema: Performance
Antworten: 90
Zugriffe: 10237

Re: Performance

kladdi hat geschrieben:Hall Iopa,

Du hast es nicht geschrieben. Meinst Du Win 7 geht mit AS besser?
[-X Ich meine Stages 10 läuft unter Win7 besser!
von lopa
Di Jan 12, 2016 16:19
Forum: DiaShow 10 Forum
Thema: Performance
Antworten: 90
Zugriffe: 10237

Re: Performance

hängen die Performance-Probleme vielleicht mit Windows 10 zusammen? Ich mußte vor einigen Tagen von Win10 wieder nach Win7 zurück, weil Stages 10 als einziges Programm sich immer wieder aufgehängt hatte (Treiber sind auf dem neuesten Stand)
von lopa
Mi Dez 30, 2015 10:18
Forum: DiaShow 9 Forum
Thema: DiaShow9 Timeleine sehr träge
Antworten: 17
Zugriffe: 3012

Re: DiaShow9 Timeleine sehr träge

Kontrolliere doch einmal die CPU-Auslastung mit dem Task Manager. Wenn die sehr hoch ist laufen vielleicht zu viele Dienstprogramme. Starte doch einmal msconfig (Startknopf>Ausführen>msconfig) und deaktiviere alle Dienstprogramme. Wie läuft die DS9 dann, wie ist die CPU-Auslastung? Wenn es besser wi...
von lopa
Mi Dez 30, 2015 10:02
Forum: DiaShow 10 Forum
Thema: Kapitälchen
Antworten: 3
Zugriffe: 946

Re: Kapitälchen

Hallo Hexenfeger,
die Einstellung "Kapitälchen" gibt es nicht. Aber du kannst jeden Buchstaben einzeln in der Größe und in der Schriftart verändern. Einfach den Buchstaben markieren und neue Werte einstellen!
von lopa
Di Dez 29, 2015 18:04
Forum: DiaShow 10 Forum
Thema: Probleme mit eingebauten Videos
Antworten: 3
Zugriffe: 1037

Re: Probleme mit eingebauten Videos

Entwarnung : die DVD, von der ich die Videos gerendert habe, war anscheinend beschädigt.
Videos aus einer anderen DVD werden in avi, wmv und mp4 einwandfrei dargestellt
von lopa
Mo Dez 28, 2015 19:59
Forum: DiaShow 10 Forum
Thema: Probleme mit eingebauten Videos
Antworten: 3
Zugriffe: 1037

Probleme mit eingebauten Videos

Mit eingebauten Videos gibt es bei mir folgende Probleme: mp4 und wmv-Videos, die mit DS8 oder DS9 erzeugt wurden, werden zwar abgespielt, aber im Layoutdesigner wird beim bearbeiten nur eine schwarze Fläche angezeigt. Ein wmv-Video aus Cyberlink PowerDirektor14 zeigt beim Abspielen nur die Hintergr...
von lopa
So Dez 27, 2015 22:51
Forum: AquaSoft Stages 10 Forum
Thema: 3D-Rotation mit mehreren Drehungen
Antworten: 16
Zugriffe: 2830

Re: 3D-Rotation mit mehreren Drehungen

Über die Einstellmöglichkeiten von Drehwinkel und Rotationzentrum der x,y und z-Achse besteht also noch großer Informationsbedarf. Frage an Aquasoft : Wie wäre es mit einem schönen Video dazu?
von lopa
So Dez 27, 2015 14:12
Forum: Community Off-Topic
Thema: Neues Video
Antworten: 18
Zugriffe: 8698

Re: Neues Video

Hallo ingenius, ein großartiges Video. Was mir gefällt, ist die ausgeklügelte Animation zu den Bildern und die dazu passende Musik. Du hast hier ein Kunstwerk geschaffen, das man eigentlich in einer Austellung mit Bildern von E.Roth parallel mitlaufen lassen sollte. Und ich hätte nicht gedacht, daß ...
von lopa
Sa Dez 26, 2015 17:32
Forum: AquaSoft Stages 10 Forum
Thema: 3D-Rotation mit mehreren Drehungen
Antworten: 16
Zugriffe: 2830

Re: 3D-Rotation mit mehreren Drehungen

Ich muß nochmal auf die 3D-Rotation zurückkommen. Es war ja von Anfang an nicht klar, bezieht sich die Frage auf den Streifenübergang oder auf den Live-Effekt 3D-Rotation. Nach der Vorlage von Hr. Binas kann man diesen Effekt mit Stages 10 gut nachstellen und auch die Anzahl der Umdrehungen beliebig...
von lopa
Di Dez 22, 2015 11:56
Forum: DiaShow 10 Forum
Thema: [Erledigt] Export Problem die 2.
Antworten: 15
Zugriffe: 2450

Re: Export Problem die 2.

wie bei Elke1 :wmv stürzt ab.
von lopa
Mo Dez 21, 2015 19:51
Forum: DiaShow 10 Forum
Thema: [Kein Fehler] Start ab hier funktioniert nicht
Antworten: 16
Zugriffe: 2702

Re: Start ab hier funktioniert nicht

Hallo Kladdi,
da kann ich mich nur anschließen. Am besten wären Einstellmöglichkeiten für Symbole, Schrift und Hintergrund!
Gruß
lopa
( aber ich glaube, wir sind hier im falschen Thread)
von lopa
Mo Dez 21, 2015 19:44
Forum: AquaSoft Stages 10 Forum
Thema: 3D-Rotation mit mehreren Drehungen
Antworten: 16
Zugriffe: 2830

Re: 3D-Rotation mit mehreren Drehungen

Nicht logisch aber wirksam!

lopa