Die Suche ergab 2710 Treffer

von KlaWeLi
Di Dez 26, 2017 13:21
Forum: DiaShow 10 Forum
Thema: DirectX-Player Anzeige
Antworten: 7
Zugriffe: 710

Re: DirectX-Player Anzeige

wenn ich mich recht erinnere, ist in dem betreffenden Dialog auch ein Flag, wo man einen Haken setzen kann, um weitere Abfragen zu verhindern.
von KlaWeLi
Di Dez 26, 2017 13:17
Forum: DiaShow 10 Forum
Thema: Bilder stehen "Kopf" nach Upgrade auf DS10 Ultimate
Antworten: 5
Zugriffe: 989

Re: Bilder stehen "Kopf" nach Upgrade auf DS10 Ultimate

Du könntest mal folgendes versuchen: Show im Programm öffnen und dann "Extras-Neu laden-Alle Meta-Daten" bzw. "alle Daten".
von KlaWeLi
Do Nov 30, 2017 20:10
Forum: AquaSoft Stages 10 Forum
Thema: Funktionsumfang
Antworten: 14
Zugriffe: 2111

Re: Funktionsumfang

Ist der Kringel wirklich weg? Im Bugfix steht nichts davon. Ich kann es jetzt natürlich nicht 100% sagen (das kann nur AS), aber ich selber hätte das gleich dem ersten Punkt der Bugfixes zugeordnet: Player: Anzeige der Ladeanimation während der Wiedergabe reduziert (#13203) . Wenn der Kringel viell...
von KlaWeLi
Mi Nov 01, 2017 21:33
Forum: DiaShow 10 Forum
Thema: Abspielen der Schau ab aktueller Cursor-Position
Antworten: 2
Zugriffe: 448

Re: Abspielen der Schau ab aktueller Cursor-Position

Hallo av-digi,
das "Problem" lässt sich mit einer Suche im Forum ("abspielen ab hier") oder einem Blick ins Handbuch relativ einfach und rasch lösen... Schau mal hier.
Viel Spaß weiterhin mit dem Programm! :)
von KlaWeLi
Di Okt 17, 2017 15:54
Forum: DiaShow 10 Forum
Thema: Unterdrücken Ladeanzeige
Antworten: 1
Zugriffe: 367

Re: Unterdrücken Ladeanzeige

Hallo Dieter, ich nehme mal an, dass Kladdi im Stages-Forum das gleiche Problem meint. Siehe dazu die Antwort von Herrn Binas @kladdi. Das steht zwar im Stages-Forum, da aber die 10er-Version und Stages meist gleichzeitig upgedated werden, gehe ich mal davon aus, dass das Problem auch in der 10er be...
von KlaWeLi
Di Sep 19, 2017 19:54
Forum: AquaSoft Stages 10 Forum
Thema: Bilder hinzufügen
Antworten: 6
Zugriffe: 801

Re: Bilder hinzufügen

Ja, man wundert sich immer wieder :shock:
Freut mich aber für Dich, dass es wieder geht und Danke für die Info!
von KlaWeLi
So Sep 17, 2017 23:32
Forum: AquaSoft Stages 10 Forum
Thema: Bilder hinzufügen
Antworten: 6
Zugriffe: 801

Re: Bilder hinzufügen

Hallo Maxi,
solch ein Problem gab es schon mal, vielleicht hilft DIr die in den letzten Beiträgen dieses Threads aufgezeigte Lösung.
von KlaWeLi
So Sep 17, 2017 19:10
Forum: DiaShow 10 Forum
Thema: Diashow von Premium in Ultimate übertragen
Antworten: 2
Zugriffe: 459

Re: Diashow von Premium in Ultimate übertragen

Hallo Tieneu, eigentlich ist es bekannt, wird aber doch immer wieder gerne vergessen, daher noch ein Hinweis: Wenn Du die entsprechenden Shows nochmals mit der Premium-Version öffnen/bearbeiten willst, darfst Du die ads-Dateien nicht überschreiben, sondern musst sie unter einem anderen Namen abspeic...
von KlaWeLi
Mo Sep 04, 2017 20:48
Forum: DiaShow 9 Forum
Thema: Kapitel-Darstellung
Antworten: 7
Zugriffe: 2860

Re: Kapitel-Darstellung

Hallo Lutz, probiere mal folgende Kombination: strg-Taste festhalten, dann die +-Taste im Nummernblock (!) drücken, es sollten alle Kapitel geöffnet werden. Mit strg-und Minus-Taste im Ziffernblock schließen sich alle Kapitel wieder. Nur + oder + auf dem Nummernblockdrücken, öffnet oder schließt das...
von KlaWeLi
Mi Aug 02, 2017 11:27
Forum: DiaShow 10 Forum
Thema: Komische Daten auf der Toolbar
Antworten: 1
Zugriffe: 432

Re: Komische Daten auf der Toolbar

Hallo anton1943,
schau mal hier, das sollte helfen.
von KlaWeLi
Di Jul 25, 2017 17:34
Forum: DiaShow 10 Forum
Thema: Erwseiterungspaket geometrisch
Antworten: 4
Zugriffe: 777

Re: Erwseiterungspaket geometrisch

Hallo Friedl,
es betrifft zwar nicht das Erweiterungspaket "geometrisch", aber in diesem Beitrag geht es auch um einen Zufallswert. Ich nehme mal an, dass diese Funktion im Erweiterungspaket ähnlich ist. Vielleicht hilft das schon mal zum Verständnis.
von KlaWeLi
Di Jul 18, 2017 20:16
Forum: DiaShow 10 Forum
Thema: Sound und Hintergrundmusik keine Funktion
Antworten: 4
Zugriffe: 646

Re: Sound und Hintergrundmusik keine Funktion

Freut mich, dass ich helfen konnte, Achim :-) Hatte das Problem auch mal und da merkt man sich etwaige Ursachen dann für die Zukunft eher... :-k
von KlaWeLi
Di Jul 18, 2017 8:45
Forum: DiaShow 10 Forum
Thema: Sound und Hintergrundmusik keine Funktion
Antworten: 4
Zugriffe: 646

Re: Sound und Hintergrundmusik keine Funktion

Hallo Achim,
hast Du auch mal in den Programmeinstellungen die verschiedenen Möglichkeiten bei den Einstellungen für Sound ausprobiert (Hinweis: nach Änderung muss das DiaShowprogramm neu gestartet werden)?
von KlaWeLi
Mo Jun 26, 2017 17:56
Forum: AquaSoft Stages 10 Forum
Thema: Probleme mit Timeline
Antworten: 6
Zugriffe: 877

Re: Probleme mit Timeline

1. Projekt alle Eigenschaften für Überblendungen auf Alphablending. 2. Diashow geladen. Hallo Wolfgang, nach Deiner Beschreibung verstehe ich Dein Vorgehen so: Du startest das DiaShowprogramm Du wählt in den Projekteigenschaften nur Alphablending aus Du lädst eine Diashow Wenn Du so vorgehst, werde...
von KlaWeLi
Do Mai 25, 2017 12:28
Forum: DiaShow 10 Forum
Thema: Dia Show 10 friert beim Abspielen ein
Antworten: 3
Zugriffe: 545

Re: Dia Show 10 friert beim Abspielen ein

Hallo Sigi,
ich freue mich, dass der Tipp geholfen hat! Danke für die Rückmeldung und einen schönen Feiertag!
von KlaWeLi
Mi Mai 24, 2017 21:44
Forum: DiaShow 10 Forum
Thema: Dia Show 10 friert beim Abspielen ein
Antworten: 3
Zugriffe: 545

Re: Dia Show 10 friert beim Abspielen ein

Hallo,
vielleicht hilft auch bei Dir das Deaktivieren der Hardwarebeschleunigung, siehe hier.
von KlaWeLi
Mo Mai 08, 2017 23:20
Forum: DiaShow 10 Forum
Thema: Rote Linien
Antworten: 3
Zugriffe: 557

Re: Rote Linien

Starte die Show (mit Musik) im Layoutdesigner, und du bekommst die roten Linien (auch im Takt der Musik) durch Druck auf die Leertaste!
von KlaWeLi
Mi Apr 26, 2017 23:43
Forum: DiaShow 10 Forum
Thema: [Erledigt] probleme bei erstellung einer video dvd
Antworten: 5
Zugriffe: 729

Re: [Erledigt] probleme bei erstellung einer video dvd

Hallo Manfred,

Du könntest mal folgendes versuchen:
  • DiaShowprogramm schließen
    Im Installationsverzeichnis des Programmes gibt es einen Ordner "Support", öffne ihn und doppelklicke die Datei Delete_Burn_Properties.bat
    Programm neu starten
Viel Erfolg!
von KlaWeLi
Di Apr 25, 2017 20:02
Forum: Community Off-Topic
Thema: bin am Ende
Antworten: 19
Zugriffe: 4506

Re: bin am Ende

Umzug von Win7 von HD auf SSD lt. Werkstatt nicht möglich. Hallo Arnold, auch ich kann mich hier nur wundern, ein "Umzug" von HD auf SSD ist eigentlich kein Problem. Schwieriger, aber auch machbar ist es, wenn die alte HDD größer ist und somit nicht auf die neue SSD geklont werden kann, ist dann ha...
von KlaWeLi
Di Apr 25, 2017 18:22
Forum: DiaShow 10 Forum
Thema: [Erledigt] probleme bei anzeige eines mp4 videos
Antworten: 2
Zugriffe: 514

Re: [Erledigt] probleme bei anzeige eines mp4 videos

Hallo an Alle, habe nun mal von einer DiaShow ein mp4 Video erzeugt Hallo Manfred, da der entsprechende Dialog zur Erzeugung einer mp4-Datei ja so einige Einstellungsmöglichkeiten bietet, müssten wir schon mehr wissen. Wie bist Du denn vorgegangen, welche Vorlage und Einstellungen, welchen Encoder ...