Die Suche ergab 479 Treffer

von Stefanie Marten
Di Nov 26, 2013 15:55
Forum: PhotoKalender & PhotoAlbum Forum
Thema: Photo Kalender 3.8.-Ausrichtung der Bilder geht verloren
Antworten: 12
Zugriffe: 7236

Re: Photo Kalender 3.8.-Ausrichtung der Bilder geht verloren

Wieso möchten Sie Version 3.5 noch einmal verwenden?

Sollten Sie noch immer das Problem in der aktuellen Version haben, so senden Sie mir bitte an Support@aquasoft.de ein Bild zu. Ich prüfe es dann hier einmal unter Windows 8.
von Stefanie Marten
Di Nov 12, 2013 13:18
Forum: DiaShow 8 und älter
Thema: Video-Ton läuft, Bilder bleiben stehen
Antworten: 25
Zugriffe: 7306

Re: Video-Ton läuft, Bilder bleiben stehen

Hallo Friedl und tramper55!

Könnten Sie ein kleines Video in eine neue leere Show einfügen, die Show abspeichern und uns dann die ads-Datei und das Video zusenden?

Ich sende Ihnen dazu eine PN mit Zugangsdaten zu unserem Dateiupload.
von Stefanie Marten
Do Mai 16, 2013 10:41
Forum: DiaShow 8 und älter
Thema: [In Arbeit] nicht alles isst auf youtube hochgeladen
Antworten: 13
Zugriffe: 3321

Re: nicht alles isst auf youtube hochgeladen

Wenn Sie die Videodatei von Ihrem Youtube-Account herunterladen und lokal abspielen, fehlt dann auch die letzte Minute?

Während der Erstellung des Videos läuft die Show in einem kleinen Fenster ab. Ist dort die letzte Minute zu sehen?
von Stefanie Marten
Mi Apr 03, 2013 11:47
Forum: DiaShow 8 und älter
Thema: [Gelöst]Keine Sound Wiedergabe
Antworten: 14
Zugriffe: 4686

Re: Keine Sound Wiedergabe

Hallo, vielen Dank Fläcky und Joe-Holzwurm für die zahlreichen Hilfestellungen. Ich habe gestern mit Joergen per Telefon gesprochen und Remote einmal das Problem betrachtet. Das Problem besteht in einer speziellen Version der DiaShow Studio 6. Nach Installation der letzten Version 6.6.01 ist das Pro...
von Stefanie Marten
Do Mär 28, 2013 14:45
Forum: DiaShow 8 und älter
Thema: [In Arbeit #10185]Gummiband aktiv
Antworten: 4
Zugriffe: 1342

Re: [In Arbeit #10185]Gummiband aktiv

Wenn Sie in Version 7 beim Titel keine Ein- oder Ausblendung, also 0 Sekunden, eingestellt haben, sollte natürlich jetzt keine Ein- und Ausblendung von 1 Sekunde erscheinen. Das Problem haben wir aufgenommen.
von Stefanie Marten
Mi Mär 27, 2013 12:00
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Ausgabequalität MPEG-Video
Antworten: 21
Zugriffe: 4977

Re: Ausgabequalität MPEG-Video

Hallo malemik, wir haben die mpg-Erstellung mit mehreren Einstellungen immer wieder getestet und das Ergebnis war völlig in Ordnung. Könnten Sie mir einmal 2 oder 3 Bilder per Email an support@aquasoft.de zusenden, wo die Darstellung im mpg-Video sichtbar verschlechtert ist? Vielen Dank im Voraus! D...
von Stefanie Marten
Fr Mär 22, 2013 12:33
Forum: DiaShow 8 und älter
Thema: [Gelöst] Abspielen ..ab hier-Fehler in 8.0.21 DEMO
Antworten: 5
Zugriffe: 1347

Re: Abspielen ..ab hier-Fehler in 8.0.21 DEMO

Bitte Version 8.0.22 verwenden. Dort sollte das Problem behoben sein.

Und bitte solche Supportanfragen zukünftig an support@aquasoft.de senden.
von Stefanie Marten
Fr Mär 22, 2013 12:31
Forum: DiaShow 8 und älter
Thema: [Gelöst] Video in MPEG usw erstellen
Antworten: 2
Zugriffe: 904

Re: Assistenten - video in MPEG usw erstellen

Das Problem sollte in 8.0.22 behoben sein. Bitte prüfen Sie unter "Hilfe"->"Info", ob Sie diese Version einsetzen.
von Stefanie Marten
Fr Mär 22, 2013 12:29
Forum: DiaShow 8 und älter
Thema: DiaShow Manager - wo bleibst du
Antworten: 3
Zugriffe: 1236

Re: DiaShow Manager - wo bleibst du ???

Hallo juschl,

die Probleme im Manager werden gerade noch bearbeitet und wir hoffen in einem der nächsten (natürlich am besten schon im nächsten) Update eine Lösung bereitstellen zu können. Bitte haben Sie noch ein klein wenig Geduld.
von Stefanie Marten
Do Mär 07, 2013 10:14
Forum: DiaShow 8 und älter
Thema: [Gelöst] Manuelle Engabe mit Doppelklick geht nicht mehr
Antworten: 7
Zugriffe: 1692

Re: Manuelle Engabe mit Doppelklick geht nicht mehr

Hallo Josef,

im nächsten Update wird diese Funktion wieder zur Verfügung stehen.
von Stefanie Marten
Mo Mär 04, 2013 15:58
Forum: DiaShow 8 und älter
Thema: [Gelöst] Bilder taktgenau zu Musik
Antworten: 3
Zugriffe: 992

Re: Taktgenaue Musik einem Bild zuordnen...

Starten Sie das Abspielen im Layoutdesigner und drücken Sie an den entsprechenden Stellen die Leertaste. Sie erhalten dann eine rote Markierungslinie in der Timeline.
von Stefanie Marten
Fr Jan 18, 2013 15:54
Forum: DiaShow 8 und älter
Thema: Dateinamen in DiaShow umbenennen
Antworten: 4
Zugriffe: 1765

Re: Dateinamen in DiaShow umbenennen

Haben Sie die Bilder schon umbenannt? Dann besteht nachträglich leider keine Chance einer automatischen Anpassung mehr. Wir bieten für solche Arbeiten das kostenfreie Programm Barbecue an, welches nach Installation per Assistent in der DiaShow zur Verfügung steht. Wenn Sie eine Show geöffnet haben u...
von Stefanie Marten
Do Dez 20, 2012 13:26
Forum: DiaShow 8 und älter
Thema: OTF-Schriften nicht mehr sichtbar // UPDATE VERFÜGBAR
Antworten: 1
Zugriffe: 1215

OTF-Schriften nicht mehr sichtbar // UPDATE VERFÜGBAR

Am 11.12.2012 erschien von Microsoft ein Patch, der leider eine unangenehme "Nebenwirkung" hat. Wenn Sie OTF-Schriften (die mit dem Druckersymbol) verwenden, könnte es sein, dass Sie den Text nicht mehr sehen. http://www.heise.de/newsticker/meldung/Sicherheitsupdate-fuer-Windows-laesst-Schriften-ver...
von Stefanie Marten
Do Dez 20, 2012 11:48
Forum: DiaShow 8 und älter
Thema: [Gelöst] WMV-Video in Blue Net einfügen
Antworten: 7
Zugriffe: 2032

Re: WMV-Video in Blue Net einfügen

Leider ist Ihr Grafikchip NVIDIA GeForce 8400M GS im Notebook nicht mehr der Jüngste (erschien Mai 2007) und vermutlich wird auch das Notebook schon etwas älter sein. Wenn das Video eine hohe Auflösung hat, wird es hier einfach an der Performance fehlen. Ich kann aber nicht zusagen, dass es bei eine...
von Stefanie Marten
Mi Dez 19, 2012 12:49
Forum: DiaShow 8 und älter
Thema: [Gelöst] WMV-Video in Blue Net einfügen
Antworten: 7
Zugriffe: 2032

Re: WMV-Video in Blue Net einfügen

Um das Problem evtl. nachvollziehen zu können, benötigen wir ein Fehlerprotokoll. Gehen Sie dazu wie folgt vor: Aktivieren Sie bitte unter "Hilfe" die "Fehlerprotokollierung". Fügen Sie in eine leere Show ein wmv-Video ein und spielen Sie es ab. Anschließend gehen Sie auf "Hilfe"->"Fehlerreport send...
von Stefanie Marten
Mi Dez 19, 2012 10:09
Forum: DiaShow 8 und älter
Thema: [Gelöst] WMV-Video in Blue Net einfügen
Antworten: 7
Zugriffe: 2032

Re: WMV-Video in Blue Net einfügen

Läuft das Video im Windows Media Player korrekt ab?
von Stefanie Marten
Mi Dez 19, 2012 10:08
Forum: DiaShow 8 und älter
Thema: Probleme bei Tonausgabe und MP4-Videos in Blue Net
Antworten: 10
Zugriffe: 2989

Re: Probleme bei Tonausgabe und MP4-Videos in Blue Net

In welchem Player spielen Sie das Video ab? Haben Sie es einmal im kostenfreien VLC-Player probiert?
von Stefanie Marten
Fr Dez 07, 2012 15:36
Forum: PhotoKalender & PhotoAlbum Forum
Thema: [Gelöst] Bildbeschriftung
Antworten: 9
Zugriffe: 5535

Re: Bildbeschriftung

Noch ein weiterer Snaptip zu dem Thema: Individuelle Kalenderblätter
von Stefanie Marten
Mi Dez 05, 2012 11:59
Forum: DiaShow 8 und älter
Thema: Wiedergabe IPTC-Daten
Antworten: 1
Zugriffe: 845

Re: Wiedergabe IPTC-Daten

Hallo Jürgen,

bitte senden Sie mir doch per Email ein Beispielbild zu.

Vielen Dank!
von Stefanie Marten
Mo Nov 19, 2012 15:09
Forum: Community Off-Topic
Thema: AquaSoft sagt DANKE für über 5000 Beiträge von Joe-Holzwurm!
Antworten: 14
Zugriffe: 5421

AquaSoft sagt DANKE für über 5000 Beiträge von Joe-Holzwurm!

Lieber Joe-Holzwurm, vielleicht haben Sie es schon gesehen, Sie haben heute Ihren 5000. Beitrag im Forum gepostet! An dieser Stelle möchten wir uns herzlich für Ihre Aktivität in unserem Forum und in der FAQ bedanken!!! Seit dem 4.Juni 2003 posten Sie nun schon in unserem Forum und wir freuen uns, d...