Keine Anzeige des Fotos im Layoutdesigner

Alles rund um AquaSoft Stages 11 - bitte beachten Sie die Forenregeln und die Nettiquette
Antworten
Benutzeravatar
Günter Pischel
Tera-Poster
Tera-Poster
Beiträge: 1279
Registriert: Fr Apr 04, 2003 18:04
Wohnort: Springe / Region Hannover

Keine Anzeige des Fotos im Layoutdesigner

Beitrag von Günter Pischel » So Feb 10, 2019 19:01

Im Layoutdesigner wird das markierte Foto nicht angezeigt;
und auch in der Vorschau des Designers nicht abgespielt.
Dateianhänge
AS.JPG
Beste Grüße aus Springe / Region Hannover

Günter Pischel
-----------------------------
*** DiaShow Stages 11 (64bit) ***

Benutzeravatar
Kerstin Thaler
Moderator
Moderator
Beiträge: 2299
Registriert: Mo Jan 29, 2007 12:40
Kontaktdaten:

Re: Keine Anzeige des Fotos im Layoutdesigner

Beitrag von Kerstin Thaler » Mo Feb 11, 2019 9:43

Vom Screenshot her ist es leider nicht möglich, eine Diagnose zu stellen.
Könnten Sie bitte Ihre *.ads-Datei und das betreffende Foto zur Analyse an unseren Support senden?
Mit freundlichen Grüßen
Kerstin Thaler
AquaSoft

Bild

Benutzeravatar
Günter Pischel
Tera-Poster
Tera-Poster
Beiträge: 1279
Registriert: Fr Apr 04, 2003 18:04
Wohnort: Springe / Region Hannover

Re: Keine Anzeige des Fotos im Layoutdesigner

Beitrag von Günter Pischel » Mo Feb 11, 2019 10:06

Mache ich doch gern...
...ich sende Ihrem Support meine .ads-Datei .

In dieser Show habe ich mehrere Videos eingebunden.
Nach einiger Zeit 'streikt' die Anwendung.
D.h. es wird nicht nur ein Foto nicht angezeigt,
sondern auch andere Funktionen reagieren nicht mehr,
z.B. das Seitenverhältnis in den Eigenschaften.

Ich speichere dann die Show und beginne neu,
dann funktioniert das Programm wieder normal.
Beste Grüße aus Springe / Region Hannover

Günter Pischel
-----------------------------
*** DiaShow Stages 11 (64bit) ***

Antworten