Ton ruckelt?

Alles rund um AquaSoft DiaShow 10 - bitte beachten Sie die Forenregeln und die Nettiquette
Antworten
MichaelS
Einsteiger
Einsteiger
Beiträge: 1
Registriert: Sa Sep 07, 2019 11:38

Ton ruckelt?

Beitrag von MichaelS » Sa Sep 07, 2019 11:41

hallo,
nach der Ausgabe der Diashows als mpeg ruckelt der Ton regelmäßig oder setzt aus.

was kann der Fehler sein? was kann ich dagegen tun?

vielen Dank schon einmal.

Michael

Benutzeravatar
Kerstin Thaler
Moderator
Moderator
Beiträge: 2213
Registriert: Mo Jan 29, 2007 12:40
Kontaktdaten:

Re: Ton ruckelt?

Beitrag von Kerstin Thaler » Mi Sep 11, 2019 9:24

Welche DiaShow-Edition benutzen Sie denn? (Solche Informationen machen sich immer gut in der Signatur, die Sie in Ihrem Profil angeben können).

Wenn Sie die Ultimate benutzen, können Sie mit der Bitrate und Samplerate experimentieren. Möglicherweise kann Ihr Ausgabegerat nicht mit den verwendeten Einstellungen umgehen.
Mit freundlichen Grüßen
Kerstin Thaler
AquaSoft

Bild

fra94
Mega-Poster
Mega-Poster
Beiträge: 478
Registriert: Mi Feb 11, 2009 12:50

Re: Ton ruckelt?

Beitrag von fra94 » Mo Okt 07, 2019 15:13

Hi Michael,
Du hast wahrscheinlich bei der .mpg-Ausgabe den
Audio-Encoder AC3 verwendet;
probiers mal mit MP2 aus!
Servus, Hans F.
DS10U, STAGES10; Win7 Prof.(64Bit), DELL OptiPlex3010 MT:
Intel Quad Core i5-3470, M: 8GB (2x4GB), HD: 500GB ATA III;
Nikon D200, Lumix LX7, DxO PhotoLab+ViewPoint, PS Elements12,
FS IViewer; Philips Bluray BDP7500MKII, LCD-TV Philips9/Samsung

Antworten