Die Suche ergab 145 Treffer

von bonsai
Mi Okt 01, 2014 22:05
Forum: DiaShow 9 Forum
Thema: [Erledigt] Falsches Seitenverhältnis im Layout-Manager
Antworten: 15
Zugriffe: 2031

Re: Falsches Seitenverhältnis im Layout-Manager

Kerstin Thaler hat geschrieben:Das Problem ist derzeit, das bei Kladdi keines der beiden Probleme (mehr) auftritt,
bonsai und ich haben das Problem mit dem Seitenverhältnis im Designmodus
des Layoutdesigners
Auch beim Update 9.009 vom 01.10.2014 ist der Fehler noch vorhanden
von bonsai
Di Sep 30, 2014 10:11
Forum: DiaShow 9 Forum
Thema: [Erledigt] Falsches Seitenverhältnis im Layout-Manager
Antworten: 15
Zugriffe: 2031

Re: Falsches Seitenverhältnis im Layout-Manager

kladdi hat geschrieben:
Hallo Frau Thaler,

so oft und in welcher Kombination ich es ausprobiere, bei mir tritt der Fehler nicht mehr auf.

Gruß,
Kladdi
Bei mir immer noch !!
von bonsai
Do Sep 25, 2014 11:12
Forum: DiaShow 9 Forum
Thema: [Erledigt] Programmabsturz beim Verschieben im Storyboard
Antworten: 11
Zugriffe: 1714

Re: Programmabsturz beim Versuch, Objekt zu verschieben

kladdi hat geschrieben:Hallo zusammen,
funktioniert Copy&Paste einwandfrei? Bei mir neigte die DS damit beim intensiven Gebrauch auch zum Absturz.
Gruß,
Kladdi
Hallo Kladdi,
ich habe bisher keine Fehler und Abstürze beim Gebrauch von Copy&Paste festgestellt.
Laüft bisher einwandfrei
von bonsai
Mi Sep 24, 2014 16:59
Forum: DiaShow 9 Forum
Thema: [Erledigt] Kapitel minimieren/ausblenden
Antworten: 8
Zugriffe: 1130

Re: [Erledigt] Kapitel minimieren/ausblenden

Super !

Jetzt hat man wieder eine bessere Übersicht.
von bonsai
Mi Sep 24, 2014 15:02
Forum: DiaShow 9 Forum
Thema: [Erledigt] Kapitel minimieren/ausblenden
Antworten: 8
Zugriffe: 1130

Re: Kapitel minimieren/ausblenden

Ja, wo bleibt denn nun das Update ??
Ich warte sehnsüchtig darauf.
Habe ich wieder einmal für eine Software von Aquasoft Geld ausgegeben und mach dann 1 Jahr lang den Dauertester ?
von bonsai
Di Aug 26, 2014 22:42
Forum: DiaShow 9 Forum
Thema: Umfrage: Windows XP - nutzt das noch jemand?
Antworten: 18
Zugriffe: 9828

Re: Umfrage: Windows XP - nutzt das noch jemand?

NEIN !
Ich verwende Windows 7 und 8.1
von bonsai
Mo Feb 10, 2014 9:50
Forum: DiaShow 8 und älter
Thema: [Erledigt] Serien-Nummer unbekannt.
Antworten: 4
Zugriffe: 1231

Re: Serien-Nummer unbekannt.

Hallo Winfried ,
schau mal unter diesen Beitrag nach, ich habe dieses auch schon einmal gehabt.

http://forum.aquasoft.de/viewtopic.php? ... 69&start=0

Viel Erfolg
von bonsai
Do Dez 05, 2013 15:24
Forum: DiaShow 8 und älter
Thema: Störender Streifen am Bildrand
Antworten: 10
Zugriffe: 2690

Re: Störender Streifen am Bildrand

Ich muß noch einmal auf diese Streifen am Bildrand hinweisen, es ist mir immer noch nicht gelungen diese Streifen bei allen Bildern zu beseitigen. Meiner Meinung nach ist die Einstellung Programmseitig nicht in Ordnung. Wenn ich ein Bild einfüge und einen Streifen am Rand habe und dann das Bild in d...
von bonsai
Fr Nov 29, 2013 15:11
Forum: DiaShow 8 und älter
Thema: Störender Streifen am Bildrand
Antworten: 10
Zugriffe: 2690

Re: Störender Streifen am Bildrand

Ich habe mir das auch mal angesehen und folgendes festgestellt: Bei mir erscheint der ca. 1Pixel breite Streifen auch (immer links), er verschwindet aber in dem Augenblick schlagartig, wo das nächste Bild beginnt einzublenden. Er wird definitiv nicht vom nächsten Bild abgedeckt, sondern das Bild mi...
von bonsai
Mi Nov 27, 2013 16:22
Forum: DiaShow 8 und älter
Thema: Störender Streifen am Bildrand
Antworten: 10
Zugriffe: 2690

Re: Störender Streifen am Bildrand

Hallo Aquasoftgemeinde, es tut mir leid das ich mich erst jetzt melden kann, mir ist die vorherige Freistellung zu aufwendig, Ich setze meine Bilder in eine 16:9 Show im 3:2 (1920x1280) Format mit Option Zuschneiden ein, dann mit Kamerafahrt den Ausschnitt in DS hoch oder runger geschoben, fertig. I...
von bonsai
Mo Nov 25, 2013 14:44
Forum: DiaShow 8 und älter
Thema: Störender Streifen am Bildrand
Antworten: 10
Zugriffe: 2690

Re: Störender Streifen am Bildrand

Ich habe nocheinmal mehreres überprüft. Die Streifen treten überwiegend bei Hochformatbildern auf. Beim Einfügen eines Hintergrundbildes aus der DS Toolbox z.Bs. Altes Leder, habe ich den Streifen an der oberen Kante. Bei Querformatbildern wie den og. Hintergrund kann ich das Bild um einige Pixel ve...
von bonsai
Fr Nov 22, 2013 14:57
Forum: DiaShow 8 und älter
Thema: Störender Streifen am Bildrand
Antworten: 10
Zugriffe: 2690

Störender Streifen am Bildrand

Aus der Diashow heraus habe ich ein Video erstellt. Hierbei ist bei dem fertigen Video am linken Bildrand ein ganz schmaler weißer Streifen zu sehn. Dieses stört mich gewaltig. Beim Ablauf der Diashow tritt dieses nicht auf. 25.11.2013 Habe noch einmal alles überprüft. Ich muß mich berichtigen. Es t...
von bonsai
Mi Nov 20, 2013 12:15
Forum: DiaShow 8 und älter
Thema: Videozeiten unterschiedlich !
Antworten: 5
Zugriffe: 840

Re: Videozeiten unterschiedlich !

Hallo ArKie, vielen Dank für die Antwort. Hallo Günther, das werden wohl diese 2x0,3 s von der Abblenddauer, > Diashow Einstellungen >> Musik-Einstellungen >>> Musik abblenden, wenn Sounds laufen sein. Nimm in Eigenschaften, Reiter - Sound, bei >Andere Sounds abblenden< den hacken raus und schon sin...
von bonsai
Mo Nov 18, 2013 18:58
Forum: DiaShow 8 und älter
Thema: Videozeiten unterschiedlich !
Antworten: 5
Zugriffe: 840

Re: Videozeiten unterschiedlich !

Hallo Fläcky, Diese Zeitangabe entspricht dem Bild-/Filmobjekt auf der Timelinie und kann verlängert werden. Du meinst vielleicht verkürzen statt verlängern, da dieses die tatsächliche Länge des Videos ist. Diese 0,6 sec Differenz könnten von der Längenberechnung (Rundungsfehler)der Zeit entstanden ...
von bonsai
Mo Nov 18, 2013 17:24
Forum: DiaShow 8 und älter
Thema: Videozeiten unterschiedlich !
Antworten: 5
Zugriffe: 840

Videozeiten unterschiedlich !

Wenn ich ein Video einfüge werden unter Eigenschaften verschiedene Zeiten in der Dauer angegeben.
Bei meinem Beispiel Dauer oben 64,42 S, weiter unten eine Zeit von 00:01:03:81.
Warum ist das so ?
Habe ich irgendetwas nicht verstanden ?
von bonsai
Do Okt 31, 2013 10:15
Forum: DiaShow 8 und älter
Thema: [Erledigt] Fenster "Manuelle Eingabe" nicht andockbar
Antworten: 12
Zugriffe: 1308

Re: Fenster "Manuelle Eingabe" nicht andockbar

Ich habe mit dem Andocken keine Probleme.
Läuft sehr gut
von bonsai
Mi Okt 09, 2013 18:27
Forum: DiaShow 8 und älter
Thema: [Erledigt in 8.4.01 Beta 2] Bilder verschieben im Storyboard
Antworten: 2
Zugriffe: 458

Re: 8.4.01 Beta 1 Bilder verschieben im Storyboard

Nach der Installation der Version 8.4.01 Beta 2
läuft es wieder.