Die Suche ergab 363 Treffer

von malemik
Sa Mär 30, 2013 12:48
Forum: DiaShow 8 und älter
Thema: Langsame Texteingabe / -annahme
Antworten: 28
Zugriffe: 5275

Re: Langsame Texteingabe / -annahme

Kann ich bestätigen, einige andere Dinge gehen auch um einiges langsamer als in der Version 7
von malemik
Sa Mär 30, 2013 12:33
Forum: DiaShow 8 und älter
Thema: [Gelöst] Linie mit Auto
Antworten: 9
Zugriffe: 1683

Re: Linie mit Auto

Auch ich habe gestern dieses Problem gehabt. 1. BM auf 2Sek gesetzt und die Linie macht was sie will Für weitere Teste habe ich den Teil im Kapitel mit der Linie deaktiviert, Aber es war nur die Linie weg, das Verkehrsmittel (Flieger) ist sauber die Strecke geflogen, genau so wie ich es geplant hatt...
von malemik
Mi Mär 27, 2013 14:35
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Ausgabequalität MPEG-Video
Antworten: 21
Zugriffe: 5227

Re: Ausgabequalität MPEG-Video

Hallo malemik, wir haben die mpg-Erstellung mit mehreren Einstellungen immer wieder getestet und das Ergebnis war völlig in Ordnung. Könnten Sie mir einmal 2 oder 3 Bilder per Email an support@aquasoft.de zusenden, wo die Darstellung im mpg-Video sichtbar verschlechtert ist? Vielen Dank im Voraus! ...
von malemik
Mi Mär 27, 2013 11:41
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Ausgabequalität MPEG-Video
Antworten: 21
Zugriffe: 5227

Re: mpeg Qualität

Nadine Kabelitz hat geschrieben:Leider gehen Sie nicht auf die Fragen im obigen Post ein.
Gerne würden wir Ihnen helfen, bitte teilen Sie uns doch mit, welche Einstellungen Sie verwenden. Vielen Dank!
Sehr geehrte Frau Kabelitz
Nun haben Sie doch alle Informationen, warum hüllen Sie sich in Schweigen??
von malemik
Mi Mär 27, 2013 7:25
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Codec prüfen funktioniert nicht
Antworten: 6
Zugriffe: 1811

Re: Codec prüfen funktioniert nicht

Morgen Urmel Versuche es mal mit folgenden Tips, Aber unbedingt vorher ein Backup machen Mit VCSwap kann man codecs vorübergehend still-legen oder man nimmt Das ist nicht so einfach von Hand. Die meisten Codecs haben *.ax als Dateiendung, es gibt aber auch *.dll Dateien. Die meisten befinden sich im...
von malemik
Di Mär 26, 2013 19:05
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Codec prüfen funktioniert nicht
Antworten: 6
Zugriffe: 1811

Re: Codec prüfen funktioniert nicht

In den vergangenen Versionen hatte ich auch mal das Problem. Irgendwann habe ich den PC dann einfach mal wühlen lassen. Und siehe da nach ca30 Min. hatte er alle Codecs durch . Dann habe ich mal mit einem Programm meine Codecs geprüft und einige ungenutzte gefunden. Nachdem diese entfernt waren, hat...
von malemik
Di Mär 26, 2013 18:17
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Ausgabequalität MPEG-Video
Antworten: 21
Zugriffe: 5227

Re: Ausgabequalität MPEG-Video

Hallo papillon endlich mal wieder jemand, der Nägel mit Köpfe macht und versteht was Standardeinstellungen sind.Danke für Deine Hilfe Das Problem was Du noch ansprichst ist das zweite, dies ist bei mir aber erst 2mal bei 10Versuchen aufgetreten. (dass der Film mit einen Bild gefüllt wird.) Auf jeden...
von malemik
Di Mär 26, 2013 18:01
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Ausgabequalität MPEG-Video
Antworten: 21
Zugriffe: 5227

Re: Ausgabequalität MPEG-Video

Also Leute, letzter Versuch, was soll ich noch erzählen
Der Screen zeigt doch alle Einstellungen oder was fehlt noch?
Vor allem Frau Kabelitz könnte nochmal etwas dazu sagen.
von malemik
Di Mär 26, 2013 13:53
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Ausgabequalität MPEG-Video
Antworten: 21
Zugriffe: 5227

Re: Ausgabequalität MPEG-Video

Hallo Malemik, die Bit-/Framerate, die Auflösung und welcher Codec verwendet wurde, wissen wir noch immer nicht. Da läßt sich schlecht helfen. Gruß KE Wenn ich schreibe, dass ich die Vorgabe vom Programm wähle = DVD Pal 16x9 dann ergibt sich das. Es ist sehr lobenswert, wenn man helfen will, aber m...
von malemik
Di Mär 26, 2013 13:01
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Ausgabequalität MPEG-Video
Antworten: 21
Zugriffe: 5227

Re: Ausgabequalität MPEG-Video

Hallo Hans (Fra94) Das ist eine gute und nachvollziehbare Antwort. Bisher hatte ich diese mpg-Datei auch als DVD gebrannt und diese war recht brauchbar. Denke mal, dass dies eine ähnliche Wirkung hat wie Dein guter Tip. Nun bin ich nicht der HD Fan und relativ bescheiden, was die Qualität betrifft, ...
von malemik
Di Mär 26, 2013 12:21
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Ausgabequalität MPEG-Video
Antworten: 21
Zugriffe: 5227

Re: Ausgabequalität MPEG-Video

Habe einen kurzen film.mpg erstellt, Format DVD Pal 16x9 Die Qualität ist schockierend. Das schlechteste Ergebnis das es je gab. Welche Einstellungen verwenden Sie bei der Erstellung des Videos (z.B. Auflösung, Framterate, Bitrate)? Inwiefern ist das Ergebnis "schlecht", gibt es z.B. Bildstörungen ...
von malemik
Di Mär 26, 2013 12:16
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Ausgabequalität MPEG-Video
Antworten: 21
Zugriffe: 5227

Re: mpeg Qualität

Grundsätzlich ist die mpg natürlich nicht mit HD zu vergleichen. Nun arbeite ich aber schon sehr lange mit AS- und einigen anderen Programmen. Wenn ich Bilder im 16 x9 Format zusammenstelle, bekomme ich bei allmeinen anderen Programmen eine sehr brauchbare Qualität. Bis AS7 war dies auch mit AS der ...
von malemik
Di Mär 26, 2013 10:17
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Ausgabequalität MPEG-Video
Antworten: 21
Zugriffe: 5227

[In Arbeit] Ausgabequalität MPEG-Video

Habe einen kurzen film.mpg erstellt, Format DVD Pal 16x9
Die Qualität ist schockierend. Das schlechteste Ergebnis das es je gab.
von malemik
Do Mär 21, 2013 17:02
Forum: DiaShow 8 und älter
Thema: [Gelöst] Fehlende Bilder beim MP4-Export
Antworten: 8
Zugriffe: 2502

Re: Fehlende Bilder beim Export

Schade, dass man von AS keine Antwort bzw. Info erhält.
Im Benutzerberreich steht die 8.0.21 zum Download
Erst wenn man darufklickt, was ich einfach mal versuchte,
sieht man, dass die 8.0.22 geladen wird.
von malemik
Do Mär 21, 2013 13:12
Forum: DiaShow 8 und älter
Thema: [Gelöst] Fehlende Bilder beim MP4-Export
Antworten: 8
Zugriffe: 2502

Re: Fehlende Bilder beim Export

Martin Redlich hat geschrieben:Das Problem kann ich bestätigen. Unserer Entwickler sind bereits dran - eine Fix müsste bis heute abend verfügbar sein.
Was ist jetzt mit dem Update, brauchbar oder nicht?
Da sich hier in dieser Richtung nichts tut, weiß ich nicht ob ich das Update 8.0.21 installieren soll.
von malemik
So Mär 03, 2013 15:21
Forum: DiaShow 8 und älter
Thema: [Gelöst] Wann gibt es das nächste Upgrade?
Antworten: 8
Zugriffe: 2664

Re: [Gelöst] Wann gibt es das nächste Upgrade?

Hallo Kladdi Du kennst mich als ziemlich direkten Menschen. Im DS8 Forum habe ich neutral, positiv und negativ geschrieben. Die negativen Erfahrungen wurden nicht frei gegeben sondern an den Support weitergegeben. Die genaue Begründung, die ich dann auf meine Beschwerde erhielt war: technische Probl...
von malemik
So Mär 03, 2013 14:52
Forum: DiaShow 8 und älter
Thema: Der Displacement-Effekt
Antworten: 23
Zugriffe: 4828

Re: Der Displacement-Effekt

Hallo Aquasoft-Team, auch ich tu mich etwas schwer mit dem Displacement-Effekt und dies ganz besonders mit der Gestaltung der Maske. Für mich wäre es sehr hilfreich wenn Sie im Download-Bereich eine Beispieldiashow (von dem Beispiel aus der Hilfe) zur Verfügung stellen könnten. Wenn man so etwas al...
von malemik
Sa Mär 02, 2013 14:28
Forum: DiaShow 8 und älter
Thema: Die Anleitungsvideos
Antworten: 4
Zugriffe: 942

Re: Die Anleitungsvideos

Ja sehen und hören ist bekanntlich der beste Lerneffekt, auch ich finde diese Videos sehr gut. Was die neue Software betrifft, dazu folgendes. Viele kennen mich als sehr kritischen Kunden, der ziemlich direkt sagt was er denkt. Auch dieses mal möchte ich dies tun. AS hat aus seinen vergangenen Fehle...
von malemik
Fr Mär 01, 2013 11:28
Forum: DiaShow 8 und älter
Thema: [Gelöst] Kartenanimation - Schiff einbinden
Antworten: 10
Zugriffe: 2411

Re: Kartenanimation - Schiff einbinden

Ist das Schiff nur ein Beispiel oder soll es das wirklich unter Fahrzeuge geben
von malemik
Fr Mär 01, 2013 9:53
Forum: DiaShow 8 und älter
Thema: [Gelöst] Nutzung der Plugins
Antworten: 3
Zugriffe: 1227

Re: Nutzung der Plugins

ScreenShow funktioniert auch nicht.
Der SCR bleibt schwarz - keine Bilder.
Selbe Voraussetzung in DS7, da funktioniert es prima