Nach Update auf 10.4.08 dauert alles viel länger

Alles rund um AquaSoft Stages 10 - bitte beachten Sie die Forenregeln und die Nettiquette
Kenaschon
Einsteiger
Einsteiger
Beiträge: 9
Registriert: Sa Mär 11, 2017 10:52

Re: Nach Update auf 10.4.08 dauert alles viel länger

Beitrag von Kenaschon » Di Mär 14, 2017 13:48

Ok, Datei ist auf dem Weg.

Grüße
Manfred

Benutzeravatar
Kerstin Thaler
Moderator
Moderator
Beiträge: 2195
Registriert: Mo Jan 29, 2007 12:40
Kontaktdaten:

Re: Nach Update auf 10.4.08 dauert alles viel länger

Beitrag von Kerstin Thaler » Di Mär 14, 2017 14:50

Danke, wir haben sie erhalten.
Mit freundlichen Grüßen
Kerstin Thaler
AquaSoft

Bild

Benutzeravatar
Kerstin Thaler
Moderator
Moderator
Beiträge: 2195
Registriert: Mo Jan 29, 2007 12:40
Kontaktdaten:

Re: Nach Update auf 10.4.08 dauert alles viel länger

Beitrag von Kerstin Thaler » Di Mär 14, 2017 16:01

Das Zwischenergebnis sieht so aus, dass das Textobjekt, das vor dem Erstellen des Videos aktiv war,
beim Verlust des Skins seine Formatierungsinformation verliert.
Das macht sich aber sofort bemerkbar - sofern man bewusst darauf achtet, was so unvorbereitet
sicher nicht der Fall war - nicht erst nach dem Speichern und erneutem Öffnen.
Der Skin-Verlust tritt in der soeben erschienenen Version 10.4.09 nicht mehr auf.
Die Umformatierung findet auch nicht mehr statt.
Mit freundlichen Grüßen
Kerstin Thaler
AquaSoft

Bild

Kenaschon
Einsteiger
Einsteiger
Beiträge: 9
Registriert: Sa Mär 11, 2017 10:52

Re: Nach Update auf 10.4.08 dauert alles viel länger

Beitrag von Kenaschon » Di Mär 14, 2017 16:20

Vielen Dank für die schnelle Hilfe. :D :D :D

Super Support. =D

Grüße
Manfred

Antworten