Warnmeldung Vers. 10.4.01

Alles rund um AquaSoft Stages 10 - bitte beachten Sie die Forenregeln und die Nettiquette
Antworten
Benutzeravatar
bonsai
Superposter
Superposter
Beiträge: 170
Registriert: Di Feb 10, 2009 19:03
Wohnort: Lemgo

Warnmeldung Vers. 10.4.01

Beitrag von bonsai » Do Okt 27, 2016 17:36

Beim Start eines neuen Projektes oder einer vorhandenen Show
bekomme ich immer folgende Warnung.
Ich kann dieses leider nicht erkennen.
Vielleicht weiss jemand einen Rat.
Vielen Dank.
Dateianhänge
Neues Projekt.PNG
Neues Projekt.PNG (11.68 KiB) 849 mal betrachtet
Grüsse von Günther


° Stages 11
PC: Captiva G15I/18V Windows 10 64-bit ° Intel Core i7-8700 CPU @ 3,20 GHz ° 16,0 GB RAM ° NVIDIA GeForce GTX 1070 Ti
° LCD Monitor: Acer ET322QK

Hobbit
Vielposter
Vielposter
Beiträge: 39
Registriert: Sa Nov 07, 2009 16:50

Re: Warnmeldung Vers. 10.4.01

Beitrag von Hobbit » Do Okt 27, 2016 18:24

Hallo,

ich würde es mal mit einer Neuinstallation probieren. Bei mir läuft die 10.4.01 einwandfrei. (Ich lasse den Startdialog mitlaufen).
Grüsse vom Hobbit

Stages 64bit-Version Windows 8.1

Benutzeravatar
bonsai
Superposter
Superposter
Beiträge: 170
Registriert: Di Feb 10, 2009 19:03
Wohnort: Lemgo

Re: Warnmeldung Vers. 10.4.01

Beitrag von bonsai » Do Okt 27, 2016 18:31

Ich habe eine Neuinstallation vorgenommen.
Hat keine Änderung gebracht.
Grüsse von Günther


° Stages 11
PC: Captiva G15I/18V Windows 10 64-bit ° Intel Core i7-8700 CPU @ 3,20 GHz ° 16,0 GB RAM ° NVIDIA GeForce GTX 1070 Ti
° LCD Monitor: Acer ET322QK

geg
Einsteiger
Einsteiger
Beiträge: 2
Registriert: Mo Sep 05, 2016 17:36

Re: Warnmeldung Vers. 10.4.01

Beitrag von geg » Do Okt 27, 2016 18:43

Deinstalliere das Program in Window komplett. Sieh unter C: Programme nach ob noch Ordner Aquasoft vorhanden sind. Lösche diese und lade die Software komplett neu aus dem Internet herunter. Starte den Rechner neu und installiere erst danach das Programm neu. Eventuell ist die Eingabe der Seriennummer erneut erforderlich. So habe ich es gemacht und nun läuft das neue Update einwandfrei.

Makalu
Vielposter
Vielposter
Beiträge: 39
Registriert: Di Sep 22, 2015 19:50

Re: Warnmeldung Vers. 10.4.01

Beitrag von Makalu » Fr Okt 28, 2016 2:00

Nach dem Update hatte ich in einem vorhandenen Projekt genau das selbe Problem. Habe die automatische Suche, die vorgeschlagen wurde durchgeführt und anschließend war alles ok.

Antworten