Sound-Gummiband nicht einstellbar

Alles rund um AquaSoft Stages 9. Bitte beachten Sie die Forenregeln und die Nettiquette
Antworten
Benutzeravatar
Günter Pischel
Tera-Poster
Tera-Poster
Beiträge: 1292
Registriert: Fr Apr 04, 2003 18:04
Wohnort: Springe / Region Hannover

Sound-Gummiband nicht einstellbar

Beitrag von Günter Pischel » Mo Nov 16, 2015 14:15

Wenn ich unter 'Eigenschaften/Sound/Wiedergabeverhalten' die 'Startposition' ändere,
dann gelingt es mir nicht, das 'Gummiband' einzurichten.

Setze ich zuerst das Gummiband und ändere dann die Startposition -
ist alles OK.
hc_001.png
Beste Grüße aus Springe / Region Hannover

Günter Pischel
-----------------------------
*** DiaShow Stages 11 (64bit) ***

Benutzeravatar
Kerstin Thaler
Moderator
Moderator
Beiträge: 2451
Registriert: Mo Jan 29, 2007 12:40
Kontaktdaten:

Re: Sound-Gummiband nicht einstellbar

Beitrag von Kerstin Thaler » Mo Nov 16, 2015 15:11

Wir können dieses Problem leider nicht reproduzieren.
Könnten Sie bitte noch einmal Schritt für Schritt Ihr Vorgehen auflisten
und auch einen Screenshot des Eigenschaften-Fensters mitschicken?
Mit freundlichen Grüßen
Kerstin Thaler
AquaSoft

Bild

Benutzeravatar
Günter Pischel
Tera-Poster
Tera-Poster
Beiträge: 1292
Registriert: Fr Apr 04, 2003 18:04
Wohnort: Springe / Region Hannover

Re: Sound-Gummiband nicht einstellbar

Beitrag von Günter Pischel » Mo Nov 16, 2015 15:57

Liebe Frau Kerstin Thaler,

leider kann ich das Problem jetzt nicht mehr nachvollziehen...

...wenn ich diese Schwierigkeiten noch einmal habe,
sende ich Ihnen ein Screenshot.
Beste Grüße aus Springe / Region Hannover

Günter Pischel
-----------------------------
*** DiaShow Stages 11 (64bit) ***

bilderspiele_hh
Super-Extrem-Poster
Super-Extrem-Poster
Beiträge: 314
Registriert: Mi Jul 16, 2014 15:42

Re: Sound-Gummiband nicht einstellbar

Beitrag von bilderspiele_hh » Mo Nov 16, 2015 15:59

Bei mir funktioniert es auch bei beiden Varianten ordnungsgemäß.
Hatte es eben in Version 9.6.05 und 9.6.06 probiert.

Mir war übrigens gar nicht bewußt, dass es schon eine Version 9.6.06 gibt, da hier oben im Bereich Stages auch nur das Update 9.6.05 angegeben ist.
Wann kam die denn?

MfG
Win 7-64; i7 5820k; 32GB DDR4 Ram ; Geforce GTX 960 ; 2x 250 GB SSD ; Stages 10

Benutzeravatar
Kerstin Thaler
Moderator
Moderator
Beiträge: 2451
Registriert: Mo Jan 29, 2007 12:40
Kontaktdaten:

Re: Sound-Gummiband nicht einstellbar

Beitrag von Kerstin Thaler » Mo Nov 16, 2015 16:10

bilderspiele_hh hat geschrieben:Mir war übrigens gar nicht bewußt, dass es schon eine Version 9.6.06 gibt, da hier oben im Bereich Stages auch nur das Update 9.6.05 angegeben ist.
Wann kam die denn?
Zusammen mit der DiaShow 9.6.06
Mit freundlichen Grüßen
Kerstin Thaler
AquaSoft

Bild

Antworten