6.3.05 - Keine Videos

Kritik, Meinungen, Hilfeersuchen und Erfahrungsaustausch zu älteren DiaShow Versionen
Antworten
juschl
EXTREM Poster
EXTREM Poster
Beiträge: 299
Registriert: Fr Mär 09, 2007 21:25

6.3.05 - Keine Videos

Beitrag von juschl » Mo Jan 05, 2009 15:43

In der neuen Version gibt es das Problem, dass sich keine MPEG-Videos abspielen lassen und die Anwendung sich nur über den Task-Manager beenden lässt. Hier ist schnellstes Abhilfe erforderlich. Ansonsten sind ander gemeldete Fehler bereinigt.

Gruss

Benutzeravatar
Stefanie Marten
Moderator
Moderator
Beiträge: 557
Registriert: Mi Jul 28, 2004 16:46

Re: 6.3.05 - Keine Videos

Beitrag von Stefanie Marten » Mo Jan 05, 2009 16:46

Wir werden das sofort prüfen. Danke für den Hinweis.
Mit freundlichen Grüßen
Stefanie Marten
AquaSoft Support
Email: support@aquasoft.de

Bild

Benutzeravatar
kladdi
Tera-Poster
Tera-Poster
Beiträge: 1373
Registriert: Mo Mai 26, 2008 17:08
Wohnort: Berlin
Kontaktdaten:

Re: 6.3.05 - Keine Videos

Beitrag von kladdi » Mo Jan 05, 2009 17:50

Hallo zusammen,

so schnell war noch nie ein neues Release weg. Ein neues Beispiel für die Qualitätssicherung bei AS, oh Mann. Das Jahr fängt gut an, da kann man den Nutzern nur alles Gute wünschen. :( :( :( :(

Gruß
Kladdi
Board: Gigabyte MA790X, 8 GB, AMD Phenom II X4 3400 Grafik: Nvidia GTX750 lüfterlos 2 GB
Monitor: Nec 301 30", 2560*1600
Laptop: Acer Nitro 16 GB, I7
OS: WIN10 64 Bit
Kamera: Leica SL (601), Leica CL
Webseite: http://www.kladdi.eu

Benutzeravatar
ingenius
Tera-Poster
Tera-Poster
Beiträge: 2341
Registriert: Sa Sep 10, 2005 20:33
Wohnort: Ludwigshafen am Rhein

Re: 6.3.05 - Keine Videos

Beitrag von ingenius » Mo Jan 05, 2009 17:55

@kladdi

...und ich dachte schon, ich hätte einen Knick in der Optik: 6.3.05?!?! Nirgends im Kundenportal zu finden. Und da fehlt doch auch noch die 6.3.04 oder ist die an uns spurlos vorübergezogen? Und ich hatte mich schon auf nette Neuerungen gefreut, wie z.B. taktgenau Positionierung von Bildern - hoffentlich.

ingenius

Benutzeravatar
fish me
Superposter
Superposter
Beiträge: 180
Registriert: Di Mai 31, 2005 21:13
Wohnort: Hann. Land

Re: 6.3.05 - Keine Videos

Beitrag von fish me » Mo Jan 05, 2009 19:20

Hallo Ingenius,

DiaShow 6 für you Tube hat die Versions 6.3.04. So wäre 6.3.05 die normale Nummer für die nächste Version.

Jürgen
Photoshop Elements 7-9

malemik
Mega-Poster
Mega-Poster
Beiträge: 439
Registriert: Fr Mai 09, 2008 18:48

Re: 6.3.05 - Keine Videos

Beitrag von malemik » Mo Jan 05, 2009 19:31

So was steigert das Vertrauen zu AS unheimlich. =D

Antworten