[In Arbeit] Ausgabequalität MPEG-Video

Kritik, Meinungen, Hilfeersuchen und Erfahrungsaustausch zu älteren DiaShow Versionen
Benutzeravatar
Nadine
Moderator
Moderator
Beiträge: 878
Registriert: Do Jul 21, 2011 11:18

Re: mpeg Qualität

Beitrag von Nadine » Mi Mär 27, 2013 12:14

malemik hat geschrieben: Nun haben Sie doch alle Informationen, warum hüllen Sie sich in Schweigen??
;)

Wir haben versucht, das von Ihnen beschriebene Verhalten nachzustellen - leider ohne Erfolg. Bitte beachten Sie den Hinweis von Frau Marten, danke.
Viele Grüße, Nadine aus dem AquaSoft-Team


malemik
Mega-Poster
Mega-Poster
Beiträge: 439
Registriert: Fr Mai 09, 2008 18:48
Kontaktdaten:

Re: Ausgabequalität MPEG-Video

Beitrag von malemik » Mi Mär 27, 2013 14:35

Stefanie Marten hat geschrieben:Hallo malemik,

wir haben die mpg-Erstellung mit mehreren Einstellungen immer wieder getestet und das Ergebnis war völlig in Ordnung.
Könnten Sie mir einmal 2 oder 3 Bilder per Email an support@aquasoft.de zusenden, wo die Darstellung im mpg-Video sichtbar verschlechtert ist?

Vielen Dank im Voraus!

Das Problem mit den Bildern, die nicht mehr wechselten bei der Videoerstellung sollte in 8.0.22 behoben sein. Haben Sie in dieser Version das Verhalten?
Sehr geehrte Frau Marten
Das Problem mit dem Bildwechsel ist nicht immer reproduzierbar.
Aber die schlechte Mpg Qualität ja
Auch wenn ich die selbe Testshow mit Player archiviere, hängt sich dieser beim abspielen auf.
Habe ihnen soeben eine ZIP Datei mit der archivierten TestShow geschickt.
Natürlich ist Qualität Ansichtssache, aber mit der AS8 ist sie bei mir am schlechtesten.
Gruß malemik

Antworten