[Gelöst] Video in MPEG usw erstellen

Kritik, Meinungen, Hilfeersuchen und Erfahrungsaustausch zu älteren DiaShow Versionen
Antworten
Francois
Einsteiger
Einsteiger
Beiträge: 2
Registriert: Mi Okt 20, 2010 10:40

[Gelöst] Video in MPEG usw erstellen

Beitrag von Francois » Do Mär 21, 2013 18:03

Hallo,

Habe Diashow 8 Ultimate schon vorher 6 & 7.

Beim erstellen einer Diashow mit Einzelnen Bilder, ohne einfügen mehrerer Spuren oder Collagen sowie Texte kann ich via Assistent --> Asstenten – video ausgabe ein MPEG oder MP4 usw Diashow erstellen.

Füge ich jedoch mehrere Spuren ein sowie Texte und Collagen dann kann ich den Video am Schirm abspielen aber ein MPEG, AWI MP4 usw nicht erstellen, nach einigen Bilder bleibt dass Ganze dann auf einem Bild stehen und das Video wird dann bis auf 100% mit diesen Bild aufgefüllt.

Kann dann aber das erstellte Video auch abspielen aber nur mit den gespeicherten Bilder und dann das einzige Bild für den Rest der Diashow.

Dieses Phänomen tritt erst jetzt auf mit Ultimate 8.

Habe auch ein Film Erstellungsprogramm und hier funktioniert es.

Wo ist mein Ueberlegungsfehler?

Vielen Dank im voraus.
Mfg
François
François Thys
Luxembourg

Benutzeravatar
Stefanie Marten
Moderator
Moderator
Beiträge: 557
Registriert: Mi Jul 28, 2004 16:46

Re: Assistenten - video in MPEG usw erstellen

Beitrag von Stefanie Marten » Fr Mär 22, 2013 12:31

Das Problem sollte in 8.0.22 behoben sein. Bitte prüfen Sie unter "Hilfe"->"Info", ob Sie diese Version einsetzen.
Mit freundlichen Grüßen
Stefanie Marten
AquaSoft Support
Email: support@aquasoft.de

Bild

Francois
Einsteiger
Einsteiger
Beiträge: 2
Registriert: Mi Okt 20, 2010 10:40

Re: Assistenten - video in MPEG usw erstellen

Beitrag von Francois » Fr Mär 22, 2013 16:42

genau so ist es, Funktionniert jetzt!
vielen Dank!

Mfg
François
François Thys
Luxembourg

Antworten