Die Suche ergab 530 Treffer

von Stefanie Marten
Mo Aug 02, 2010 12:30
Forum: DiaShow 8 und älter
Thema: [Erledigt] Fehler in Dialog Manuelle Eingabe
Antworten: 9
Zugriffe: 1593

Re: Fehler in Dialog Manuelle Eingabe

Ich kann das Verhalten nicht nachstellen. Bitte erläutern Sie einmal Ihre Vorgehensweise (+Ausgangssituation) genauer.
von Stefanie Marten
Mo Aug 02, 2010 12:16
Forum: DiaShow 8 und älter
Thema: Neue Spur im Kapitel erstellen
Antworten: 7
Zugriffe: 1173

Re: [Bug] Neue Spur im Kapitel erstellen

Mich wundert der untere Teil vom Screenshot, wo alle Bilder markiert sind. Wenn vorher alle Bilder markiert sind, dann verschiebt sich mit dem Verschieben nur die Anfangsposition. Das entspricht dem unteren Teil des Screenshots. Ich möchte den oberen Teil nicht anzweifeln, aber eine Kontrolle wäre t...
von Stefanie Marten
Mo Aug 02, 2010 11:56
Forum: DiaShow 8 und älter
Thema: Neue Spur im Kapitel erstellen
Antworten: 7
Zugriffe: 1173

Re: [Bug] Neue Spur im Kapitel erstellen

Bitte prüfen Sie einmal, ob eventuell alle Bilder markiert sind im Kapitel. Diese werden dann in keine 2. Spur verschoben, da eine leere erste Spur nicht möglich ist. Wenn also alle Bilder dunkelgrau sind, dann kann es nicht klappen. Nur das markierte Bild darf dunkelgrau sein und der Rest "heller".
von Stefanie Marten
Mo Aug 02, 2010 11:51
Forum: DiaShow 8 und älter
Thema: [Erledigt - Fehlalarm] Trojaner in DiaShow 7 Ultimate 7.5.05
Antworten: 10
Zugriffe: 2168

Re: [Erledigt - Fehlalarm] Trojaner in DiaShow 7 Ultimate 7.5.05

Bevor es weiter ausartet, wird das Thema geschlossen.

Zum Abschluss zum Thema:

NOD32 hat aktuell einen Fehlalarm. Ich habe schon versucht Kontakt zu Eset aufzunehmen, aber leider noch keine Antwort erhalten.
von Stefanie Marten
Fr Jul 16, 2010 14:28
Forum: DiaShow 8 und älter
Thema: [re-open] 7.5.04/05: Videoerstellung hängt sich auf
Antworten: 10
Zugriffe: 2388

Re: [re-open] 7.5.04/05: Videoerstellung hängt sich auf

Passiert dies auch, wenn Sie für Audio PCM einstellen?
von Stefanie Marten
Mi Jul 14, 2010 11:57
Forum: DiaShow 8 und älter
Thema: [Erledigt] DS Ulimate steigt bei .AVI aus.
Antworten: 6
Zugriffe: 1218

Re: DS Ulimate steigt bei .AVI aus.

Ist in Version 7.5.05 bereits gelöst.
von Stefanie Marten
Mo Jul 12, 2010 16:32
Forum: DiaShow 8 und älter
Thema: Problem mit Gummiband in HGM-Spur
Antworten: 3
Zugriffe: 719

Re: Problem mit Gummiband in HGM-Spur

Senden Sie uns bitte die ads-Datei der Show zu, wenn dies wieder auftritt.
von Stefanie Marten
Do Jul 08, 2010 15:20
Forum: DiaShow 8 und älter
Thema: GELÖST!! Bildfehler Pixelfehler am DVD Player, PC Problemlos
Antworten: 10
Zugriffe: 3785

Re: Bildfehler / Pixelfehler am DVD Player, PC ohne Probleme

Solche beschriebenen Bildfehler hängen meist mit der Brenngeschwindigkeit und dem Zusammenspiel Rohling-Player zusammen. Es sind in dem Moment Lesefehler. Langsames Brennen oder auch der Wechsel der Rohlingmarke beheben solche Probleme. Läuft die DVD am PC korrekt, dann einfach erneut mit langsamer ...
von Stefanie Marten
Mo Jul 05, 2010 15:04
Forum: DiaShow 8 und älter
Thema: Reinstallation nach Festplattenformatierung
Antworten: 3
Zugriffe: 592

Re: Reinstallation nach Festplattenformatierung

Die Demoversion kann nicht in eine Vollversion umgewandelt werden. Sie erhalten jedoch ein festes Kundenlogin nach dem Kauf, wo Sie jederzeit die Vollversion Ihrer gekauften AquaSoft-Programme wieder herunterladen können. Ebenso finden Sie dort Ihre Seriennummer zum Programm. Haben Sie die Zugangsda...
von Stefanie Marten
Do Jul 01, 2010 13:25
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Zur neuen Version 7.5.04 (Soundprobleme)
Antworten: 20
Zugriffe: 2863

Re: Zur neuen Version 7.5.04

Leider kann ich das Problem nicht nachstellen. Bitte senden Sie mir doch die ads-Datei und einen betreffenden Titel. Bei wem es auch auftritt, kann mir auch gerne die ads-Datei und ein Titel zusenden.
von Stefanie Marten
Do Jul 01, 2010 12:10
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Zur neuen Version 7.5.04 (Soundprobleme)
Antworten: 20
Zugriffe: 2863

Re: Zur neuen Version 7.5.04

Senden Sie mir bitte das Musikstück und die ads-Datei der Show per Email zu.
von Stefanie Marten
Do Jul 01, 2010 11:57
Forum: DiaShow 8 und älter
Thema: [In Arbeit] Zur neuen Version 7.5.04 (Soundprobleme)
Antworten: 20
Zugriffe: 2863

Re: Zur neuen Version 7.5.04

Prüfen Sie einmal, ob Sie im Player in der Navigationsleiste die Musik aktiviert haben. Prüfen Sie auch beim Musikstück, ob es am unteren Rand der Wellenform eine gelb/orange Linie hat. Dann ist die Lautstärke bei dem Stück auf 0 gesetzt und Sie müssen den oder die Punkte (kleines Rechteck) mit der ...
von Stefanie Marten
Mi Jun 30, 2010 16:34
Forum: DiaShow 8 und älter
Thema: In AVI laufen Bild- u. Tonspur auseinander
Antworten: 18
Zugriffe: 3327

Re: [Erledigt #3679] In AVI laufen Bild- u. Tonspur auseinander

Bei der Show von jschreck konnte, in der mit 7.5.04 umgewandelten Show, kein Tonversatz mehr festgestellt werden.
von Stefanie Marten
Mi Jun 30, 2010 14:39
Forum: DiaShow 8 und älter
Thema: [Erledigt] DS Ulimate steigt bei .AVI aus.
Antworten: 6
Zugriffe: 1218

Re: DS Ulimate steigt bei .AVI aus.

Dann senden Sie uns bitte ein Fehlerprotokoll zu. Schalten Sie die Protokollierung ein, fügen Sie ein Video ein und spielen Sie es ab. Danach senden Sie uns bitte das Fehlerprotokoll zu.
von Stefanie Marten
Mi Jun 30, 2010 14:35
Forum: DiaShow 8 und älter
Thema: 16:9 Bilder und Videoproblem
Antworten: 5
Zugriffe: 1739

Re: 16:9 Bilder und Videoproblem

Nur noch einmal zum Verständniss. Der VLC bringt seine eigenen Codecs mit, die er nicht im System zur Verfügung stellt. Auch der Mediaplayer in neueren Versionen tut dies, ebenso z.B. Nero. Diese Programme erlauben es anderen Programmen nicht, dass diese die Codecs mitbenutzen dürfen. Dafür gibt es ...
von Stefanie Marten
Mo Jun 28, 2010 16:00
Forum: DiaShow 8 und älter
Thema: [Erledigt] DS Ulimate steigt bei .AVI aus.
Antworten: 6
Zugriffe: 1218

Re: DS Ulimate steigt bei .AVI aus.

Schauen Sie einmal in unserer FAQ unter diesem Link nach.
von Stefanie Marten
Mo Jun 28, 2010 15:55
Forum: DiaShow 8 und älter
Thema: [Erledigt] LOGO (Diashow-Start)
Antworten: 6
Zugriffe: 1035

Re: LOGO (Diashow-Start)

Rechnen Sie das Bild einmal in eine Größe (in Pixel) um, die es später als Logo haben soll (z.B. 800x600).
von Stefanie Marten
Mo Jun 28, 2010 15:50
Forum: DiaShow 8 und älter
Thema: 16:9 Bilder und Videoproblem
Antworten: 5
Zugriffe: 1739

Re: 16:9 Bilder und Videoproblem

Welche Videoformate die DiaShow abspielen kann, hängt von den im System befindlichen DirectShow-Filtern ab. Eventuell verwendet der Windows Media Player einen Codec, der anderen Programmen nicht zugänglich ist. Bei MPG-Formaten haben sich ffdshow (mpg1 und mpg2) und CCCP (mpg4) als recht gute Codecp...