Die Suche ergab 163 Treffer

von lopa
Di Jan 31, 2017 11:00
Forum: AquaSoft Stages 10 Forum
Thema: [In Arbeit] Helligkeit des Hilfetextes
Antworten: 4
Zugriffe: 1014

Re: [In Arbeit] Helligkeit des Hilfetextes

Hallo Frau Kabelitz
ich warte immer noch auf eine Stellungnahme von AS
Es dürfte doch nicht schwierig sein, den angegebenen Link in das Programm zu integrieren
von lopa
Sa Jan 28, 2017 16:39
Forum: AquaSoft Stages 10 Forum
Thema: [In Arbeit] Helligkeit des Hilfetextes
Antworten: 4
Zugriffe: 1014

Re: [In Arbeit] Helligkeit des Hilfetextes

Sie haben Recht. Wir werden das ändern (Ticket #12841). Derweil können Sie zur besseren Lesbarkeit auch diese Version der Hilfe nutzen: http://www.aquasoft.de/help/stages10/de/ Sehr geehrte Frau Kabelitz, darf ich Sie daran erinnern, dass sich hier noch immer nichts geändert hat! Ich möcht die lesb...
von lopa
Fr Jan 20, 2017 18:00
Forum: DiaShow 10 Forum
Thema: Schaltflächen
Antworten: 2
Zugriffe: 462

Re: Schaltflächen

Hallo Gnomiker,
Wenn du in der DS-Hilfe unter "Erste Schritte..." nachsieht, dann wirst du an dem Schaubild feststellen, dass sich bei den Symbolen nichts geändert hat. Klick einfach in der Toolbar "Standardansicht" an, dann sollten sich die Schaltflächen wieder normalisieren.
Gruß
lopa
von lopa
Mo Dez 19, 2016 12:30
Forum: DiaShow 10 Forum
Thema: Grafikkarte und Fullscreen Player
Antworten: 8
Zugriffe: 1240

Re: Grafikkarte und Fullscreen Player

Hallo BR_f67, an meiner Signatur siehst Du, das ich fast die gleiche Rechnerarchitektur (Grafikkarte+Prozessor) habe. Starte DS10 einmal mit der rechten Maustaste. Dann ergibt sich die Möglichkeit, entweder mit GTX950M oder mit HD Graphics 530 zu starten. Wenn Du die richtige Konfiguration gefunden ...
von lopa
Di Dez 06, 2016 9:48
Forum: AquaSoft Stages 10 Forum
Thema: Ansicht Bewegungspfad
Antworten: 3
Zugriffe: 708

Re: Ansicht Bewegungspfad

Hallo Anne2 und Fläcky,
vielen Dank für eure Hilfe. Den Button habe ich wahrscheinlich unabsichtlich einmal gedrückt. Ja, manchmal sieht man vor lauter Bäumen den Wald nicht mehr

Gruß
lopa
von lopa
Mo Dez 05, 2016 20:45
Forum: AquaSoft Stages 10 Forum
Thema: Ansicht Bewegungspfad
Antworten: 3
Zugriffe: 708

Ansicht Bewegungspfad

Seit 10.4.03 sind die Punkte eines Bewegungspfades nicht nur auf dem vorgesehenen Bild sondern auf allen folgenden Bildern sichtbar. Das geht so bis zum Ende eines Kapitels.Beim Abspielen ist alles normal, die Bewegung (z.B. Zoom) wird nur auf dem vorgesehenen Bild ausgeführt. Für das Arbeiten im La...
von lopa
Do Okt 06, 2016 12:25
Forum: AquaSoft Stages 10 Forum
Thema: Aufflackern des Hintergrundbildes bei Blende
Antworten: 17
Zugriffe: 2538

Re: Aufflackern des Hintergrundbildes bei Blende

Wenn ich in der ersten Spur ein Objekt durchgehend Anzeige und in der zweiten Spur, während der Anzeige des Objektes in Spur 1 einen Wechsel des Objektes zu einem neuen Objekt durchführe, so bleibt das vorhergehend Objekt in Spur 2 offenbar nicht liegen (auch wenn "liegen lassen" als Ausblendung au...
von lopa
Mo Aug 15, 2016 20:23
Forum: DiaShow 10 Forum
Thema: schwacher PC / beschleunigte Videobearbeitung
Antworten: 19
Zugriffe: 2865

Re: schwacher PC / beschleunigte Videobearbeitung

Dazu kann ich nur sagen, wenn es Dir hier zu langweilig wird gibt es eine sehr einfache Lösung. Hallo oldiemike, meiner Meinung nach ein Vorschlag, der in eine ganz falsche Richtung läuft. Ein Forum lebt davon, daß es sich immer wieder selbst überprüft, sonst degeneriert es schnell zu einem Selbstd...
von lopa
Mo Aug 15, 2016 18:17
Forum: AquaSoft Stages 10 Forum
Thema: Schatteneffekt funktioniert nicht mehr korrekt
Antworten: 6
Zugriffe: 1031

Re: Schatteneffekt funktioniert nicht mehr korrekt

Hallo Micha,
wenn der Schatteneffekt wirken soll, mußt Du Hintergrund füllen auf AUS stellen, sonst klappt es nicht.
Probier den Effekt auch mal bei Schriften. ( Ich sehe grade, dass oldiemike schneller war als ich. aber doppelt genäht hält besser)
Gruß
Lothar
von lopa
Mi Jul 13, 2016 11:41
Forum: DiaShow 10 Forum
Thema: Bewegungspfade in der Toolbox
Antworten: 5
Zugriffe: 931

Re: Bewegungspfade in der Toolbox

Hallo Helmut, wenn der Bewegungspfad in der Toolbox noch nicht vorhanden ist, kannst Du den ersten, von Dir gestalteten Bewegungspfad speichern (Speichersymbol im Layoutdesigner hinter dem Zeitmarkenfenster). Danach erscheint dieser Bewegungspfad mit dem von Dir gegebenen Namen in der Toolbox unter ...
von lopa
Sa Jul 09, 2016 18:18
Forum: AquaSoft Stages 10 Forum
Thema: Live-Vorschau - nicht alle Bilder werden angezeigt
Antworten: 14
Zugriffe: 2001

Re: Live-Vorschau - nicht alle Bilder werden angezeigt

Hallo Micha, dann haben wir zwei verschiedene Programme. Auch wenn ich die Flexicollage in ein Kapitel stecke und das Kapitel markiere, wird es nicht besser, im Gegenteil, jetzt sehe ich nur das eine Bild, das mit der Flexicollage beginnt. Wenn ich alle Bilder in der live-Vorschau sehen will, dann m...
von lopa
Fr Jul 08, 2016 14:25
Forum: AquaSoft Stages 10 Forum
Thema: Live-Vorschau - nicht alle Bilder werden angezeigt
Antworten: 14
Zugriffe: 2001

Re: Live-Vorschau - nicht alle Bilder werden angezeigt

Hallo Frau Kabelitz, bei dieser Konstellation (Flexicollage mit drei Bildern) scheint es keine Rolle zu spielen, ob live-Vorschau oder nicht eingestellt sind. Im ersten Bild sehen Sie die live-Vorschau von Reisender, im zweiten Bild habe ich den Playhead nach 2 sec gestoppt und mit der Maus an seine...
von lopa
Fr Jul 08, 2016 13:37
Forum: AquaSoft Stages 10 Forum
Thema: Live-Vorschau - nicht alle Bilder werden angezeigt
Antworten: 14
Zugriffe: 2001

Re: Live-Vorschau - nicht alle Bilder werden angezeigt

Hallo Frau Kabelitz,
wo ist mein Verständnisproblem? Ich wollte nur zum Ausdruck bringen, dass ich dieses Problem auch habe (s.Anhang) und wie ich es bisher gelöst habe.
von lopa
Fr Jul 08, 2016 11:59
Forum: AquaSoft Stages 10 Forum
Thema: Live-Vorschau - nicht alle Bilder werden angezeigt
Antworten: 14
Zugriffe: 2001

Re: Live-Vorschau - nicht alle Bilder werden angezeigt

Hallo Micha, kann ich bestätigen. Hier liegt anscheinend ein grundsätzliches Problem mit der live-Vorschau. Wenn Du den Playhead mit der Maus aus der Postion Null in die Timeline ziehst oder wenn Du die Flexi-Collage antippst , dann erscheint der "Schneidbalken" - wie man aus Deiner Aufnahme sehen k...
von lopa
Di Mai 03, 2016 17:27
Forum: Diashow- und Bildvorstellung
Thema: Namibia
Antworten: 19
Zugriffe: 5829

Re: Namibia

Reisender hat geschrieben:Roland Horn hat recht. Es ist kein Bildband sondern einfach nur Bewegungspfade.
Ich habe es mir schon gedacht. Auf jeden Fall, vielen Dank fürdie Erklärung
von lopa
Mo Apr 25, 2016 20:28
Forum: Diashow- und Bildvorstellung
Thema: Namibia
Antworten: 19
Zugriffe: 5829

Re: Namibia

Auch von mir herzlichen Glückwunsch. Ganz tolle Bilder und eine sehr schöne Präsentation, keine langweilige Aneinanderreihung von Fotos, sondern ein abwechslungreifer Vortrag. Die Bildbandeffekte gefallen mir besonders gut, die Geckos kommen und gehen. Wie schafft man es, dass das letzte Bild im Bil...
von lopa
So Apr 03, 2016 10:03
Forum: DiaShow 10 Forum
Thema: Text frei plazieren
Antworten: 4
Zugriffe: 936

Re: Text frei plazieren

Die Handhabung der Software wird von Aquasoft in vielen Videos erklärt, nicht nur im Handbuch.
Sieh Dir einmal diesen Thread an : https://www.youtube.com/watch?v=aivWoI2SbKs
und nutze alle sonstigen Hilfestellungen von AS!
von lopa
Fr Mär 25, 2016 11:52
Forum: DiaShow 10 Forum
Thema: Schriften in Finalversion
Antworten: 2
Zugriffe: 860

Re: Schriften in Finalversion

Hallo Maulwurf, schau Dir das mal an, vielleicht ist Dein Problem damit schon gelöst http://www.aquasoft.de/blog/hilfe/diashow-10-unterschiedliche-schriftarten/ Ich arbeite mit dem neuesten Update und habe mit Schriften keine Probleme. (Ich ärgere mich nur über die vielen läppischen Schriften, die v...
von lopa
Do Mär 24, 2016 9:23
Forum: AquaSoft Stages 10 Forum
Thema: [Erledigt]Marken in Hintergrundmusikspur nicht anklickbar
Antworten: 21
Zugriffe: 2212

Re: Marken in Hintergrundmusikspur nicht anklickbar

Ja , es funktioniert, auch wenn noch Kapitel geschlossen sind. Vielen Dank für die schnelle Hilfe
von lopa
Mi Mär 23, 2016 11:28
Forum: AquaSoft Stages 10 Forum
Thema: [Erledigt]Marken in Hintergrundmusikspur nicht anklickbar
Antworten: 21
Zugriffe: 2212

Re: Marken in Hintergrundmusikspur nicht anklickbar

Hallo Micha,
ich kann das bestätigen: spätestens ab dem 2. Musikstück kann man keinen Anfasserpunkt mehr setzen. Vorhandene kann man zwar verschieben, auch das ganze Band nach oben oder unten, aber keinen neuen Punkt mehr setzen bzw. der neue Punkt erscheint ca. 15 sec nach hinten versetzt.