Die Suche ergab 152 Treffer

von lopa
Fr Apr 26, 2013 14:51
Forum: DiaShow 8 und älter
Thema: Einfügen von Bildern
Antworten: 2
Zugriffe: 581

Re: Einfügen von Bildern

Hallo Fläcky,
es ist anscheinend tatsächlich beim update etwas schiefgelaufen. Ich habe die vorhandene DS8 restlos deinstalliert, dann die neue DS8.0.25 installiert. Jetzt läuft es wieder ganz normal.
Vielen Dank für Deinen Tipp
Gruß
Lothar
von lopa
Fr Apr 26, 2013 13:51
Forum: DiaShow 8 und älter
Thema: Einfügen von Bildern
Antworten: 2
Zugriffe: 581

Einfügen von Bildern

Hallo Forum, In der neuesten Version 8.0.25 funktioniert auf meinem PC das Herzstück der DS nicht mehr : ich kann Bilder nur noch durch Ziehen des Bildersymbols aus der der Toolbox in die Timeline einbauen. Hinzufügen durch Verwendung des Plus-Symbols in der Menüleiste funktioniert nicht mehr! Hinzu...
von lopa
Mo Apr 22, 2013 9:57
Forum: DiaShow 8 und älter
Thema: WD Player und m2ts Dateien
Antworten: 13
Zugriffe: 2686

Re: Fehler in den m2ts Dateien

Halllo diddi4, was ist ein WD Mediaplayer? Hast Du für das Video die vorgegebene oder eine benutzerdefinierte Einstellung benutzt? Wennja, mit welchem Encoder? Auch bei mir lassen sich m2ts Dateien mit dem Windows Mediaplayer und auch mit dem Cyberlink PowerDVD-Player ohne Probleme abspielen. Mein S...
von lopa
Mi Apr 17, 2013 11:13
Forum: DiaShow 8 und älter
Thema: Steuerung in der Timeline
Antworten: 8
Zugriffe: 1683

Re: Steuerung in der Timeline

Auch ich habe erst durch diesen Thread die Scrollfunktion kennengelernt. Für meine Begriffe eine sehr nützliche Funktion.
Das ist das schöne an diesem Forum, dass man viele Dinge kennenlernt, nach denen man vorher gar nicht gesucht hat!
Macht weiter so.
Viele Grüße
Lothar
von lopa
Di Apr 02, 2013 10:38
Forum: DiaShow 8 und älter
Thema: Langsame Texteingabe / -annahme
Antworten: 28
Zugriffe: 4296

Re: Langsame Texteingabe / -annahme

Hallo Bernd Hallo Bernd, auch da funktioniert bei mir die Texteingabe flüssig :?: . (so getestet: DS7 - Show aufgerufen, Kapitelname geändert, fertig. Geht so schnell wie in Word o.ä.) Ich kann das bestätigen. Auch bei einer neu erstellten DS8-Show (Beispiel 12 Bilder à 4 MB plus Kurzfilm mp4) funkt...
von lopa
Mo Apr 01, 2013 17:42
Forum: DiaShow 8 und älter
Thema: [Gelöst] Bildausblenden - Bild ist weg
Antworten: 7
Zugriffe: 1291

Re: Bildausblenden - Bild ist weg

Hallo Fläcky,
in der Timeline ist das Bild nicht zu sehen, aber im Storybord (mit rotem Kreuzchen). Wenn Du dort das Bild markierst und unter "Eigenschaften> Objekt anzeigen" ankreuzt, ist das Bild wieder in der Timeline zu sehen.
Grüße ... Lothar
von lopa
Mi Jan 04, 2012 17:33
Forum: DiaShow 8 und älter
Thema: Umblättern
Antworten: 3
Zugriffe: 965

Re: Umblättern

Hallo potoeinsteiger,
zusätzlich zu den von ralfs genannten links noch ein Hinweis:
dieses Thema wurde im Forum schon einmal behandelt am 30.10.2010 "Überblendungswunsch"
Gruß Lothar
von lopa
Mi Mär 30, 2011 16:25
Forum: DiaShow 8 und älter
Thema: avi in neuer Version 7.6.01 Final
Antworten: 19
Zugriffe: 3161

Re: avi in neuer Version 7.6.01 Final

Hallo Udo24 dasselbe Problem hatte ich auch - kein ffdshow-Video Codec. Jetzt habe ich das Programm ffdshow neu heruntergeladen und wieder installiert. Und siehe da, der ffdshow-Codec ist wieder angezeigt, ich kann wieder den h.2674 encoder anwenden Vermutlich liegt das in meinem Fall nicht an Aquas...
von lopa
Fr Nov 27, 2009 15:18
Forum: DiaShow 8 und älter
Thema: Probleme mit Partikeln
Antworten: 1
Zugriffe: 441

Probleme mit Partikeln

Zum erstenmal wollte ich heute mit Partikeln arbeiten. Dabei gibt es folgende Probleme bei der Einstellung von Eigenschaften : Geschwindigkeit, Partikelgröße und Bewegungsstärke lassen sich nicht verstellen. Beim Antippen der Veränderungspfeile stellt sich eine riesengroße Zahl ein (6 oder 7-stellig...
von lopa
Di Nov 24, 2009 14:28
Forum: DiaShow 8 und älter
Thema: [Erledigt] Markierung mehrerer Bilder in Timeline
Antworten: 25
Zugriffe: 4911

Re: Markierung mehrerer Bilder in der Timeline geht nicht mehr

Hallo peku

versuche die Markierung mehrerer Bilder einmal im Storyboard. Dort müßte es eigentlich funktionieren. Dort kannst Du die markierten Bilder gemeinsam verschieben und gemeinsame Optionen festlegen.
Viel Erfolg
Lothar
von lopa
Fr Okt 30, 2009 10:20
Forum: DiaShow 8 und älter
Thema: Video im AVI-Format
Antworten: 0
Zugriffe: 869

Video im AVI-Format

Hallo, meine Diashow ist fertig und jetzt will ich ein Video im AVI-Format erstellen - geht nicht. Es kommt jedesmal die Fehlermeldung : (REGDB_E_CLASSNOTREG : file type not recognized). Im WMV oder MPEG-Format ist das Video kein Problem. Was mache ich oder AS falsch? Ich hab schon in der Registry n...
von lopa
Di Jul 07, 2009 11:56
Forum: DiaShow 8 und älter
Thema: Viedos werden in DiaShow 6 ohne Bild abgespielt
Antworten: 17
Zugriffe: 6122

Re: Viedos werden in DiaShow 6 ohne Bild abgespielt

hallo zusammen ich habe aquasoft mit der version 6.4.03 gestartet. bei mir werden alle videoformate (m4v, mpeg, wmv) korrekt und ohne ruckeln widergegeben (mit directx), nur bei avi gibt es probleme-da steht auf dem Bildschirm : "diashow-player wurde pausiert. ein anderes programm hat die kontrolle ...