Die Suche ergab 25 Treffer

von herik
Fr Jul 04, 2008 18:09
Forum: Community Off-Topic
Thema: XP oder Vista
Antworten: 8
Zugriffe: 3006

Re: XP oder Vista

Hallo und guten Tag Erhard, ich möchte hier mal eine Lanze für Vista brechen . Gehöre zwar nicht zu den "Terrapostern" bin aber seit "DiaShow 3" dabei. :oops: Ich habe seit einem Jahr, Vista Home Premium auf meinem PC und muß sagen, dieses Windows läuft wesentlich stabiler als WinXP zu Anfang lief (...
von herik
Di Dez 18, 2007 18:06
Forum: DiaShow 8 und älter
Thema: Videoeinbindung mit Windows Vista
Antworten: 22
Zugriffe: 7862

Wir lernen auch daraus . . . .

Das die Software-Hersteller in einem Jahr nicht in der Lage waren, ihre Software unter Vista ordnungsgemäß

. . . . . zum Laufen zu bringen . . . . :lol:

* * Frohe Weihnachten und ein frohes neues Jahr * *
von herik
Mo Mai 21, 2007 16:42
Forum: DiaShow 8 und älter
Thema: Ein/Ausblenden von Sound, Lautstärke verändern
Antworten: 2
Zugriffe: 1157

Hallo mike_zulu

Hintergrundmusik: Diashow-Einstellung --> Hintergrundmusik --> unten 3. Kästchen Lautstärke in % einstellen . . . . :wink:

Soundobjekt: -->im Eigenschaftsfeld --> über "Hintergrundmusik abblenden" --> Lautstärke in % einstellen . . . :lol:
von herik
Mo Apr 09, 2007 19:40
Forum: DiaShow 8 und älter
Thema: Nach Videoerstellung kein Sound mehr am Computer abspielbar
Antworten: 21
Zugriffe: 7733

Bei mir hat Windows mal einfach den Ton ausgeschaltet .. Da war in der " Lautstärkerregelung " bei " Ton aus " ein Häkchen. Was ich auch erst übersehen hatte. :oops: Vielleicht mal prüfen . . . Oder die Soundkarte hat sich verabschiedet, aber dann würde sie ja nicht mehr im Gerätemanager angezeigt w...
von herik
Mo Apr 09, 2007 16:54
Forum: DiaShow 8 und älter
Thema: Nach Videoerstellung kein Sound mehr am Computer abspielbar
Antworten: 21
Zugriffe: 7733

Nach Videoerstellung kein Sound mehr am Computer abspielbar

Hallo AndreasP,

schon mal in dem Gerätemanager unter " Audio-, Video-,Gamekontroller "
geschaut ob Deine Soundkarte von Windows deaktiviert wurde ?? :shock:

Das macht Windows bei auftretenden Fehlern :lol: schon mal gerne . . .

Einfach im Kontex-Menue wieder auf " aktivieren " klicken . . .