Die Suche ergab 217 Treffer

von Adda
Sa Dez 02, 2017 12:32
Forum: DiaShow 10 Forum
Thema: Rein manueller Betrieb
Antworten: 5
Zugriffe: 774

Re: Rein manueller Betrieb

Abgesehen, dass es mir immer etwas flau ist, wenn ich nicht meinen eigenen Laptop für eine Präsentation nehme, müsste es prima funktionieren. "Assistenten" aufrufen -> "Projekt archivieren, schützen und weitergeben" -> "weiter" -> "Projekt archivieren, weitergeben oder eine CD/DVD vorbereiten" -> "w...
von Adda
Di Okt 17, 2017 12:21
Forum: DiaShow 10 Forum
Thema: Rein manueller Betrieb
Antworten: 5
Zugriffe: 774

Re: Rein manueller Betrieb

Das geht bei der Diashow.
Und das ist aus meiner Sicht ein großer Vorteil.

Ich mache s so:

Projekt->Einstellungen->Standard Player->Steuerung-!
Häkchen bei
- per Mausklick vor/zurück
- pausiert starten.

Mit einem Presenter wie dem Presenter R700 geht das wunderbar.

LG
Andreas
von Adda
Sa Sep 30, 2017 16:21
Forum: AquaSoft Stages 10 Forum
Thema: Blitzer zwischen Filmschnipseln
Antworten: 4
Zugriffe: 606

Re: Blitzer zwischen Filmschnipseln

Hast recht, das werde ich probieren.
Danke.
Ist aber ein Workaround.
Eigentlich müsste es ja auch anders gehen.

LG
Andreas
von Adda
Sa Sep 30, 2017 9:52
Forum: AquaSoft Stages 10 Forum
Thema: Blitzer zwischen Filmschnipseln
Antworten: 4
Zugriffe: 606

Re: Blitzer zwischen Filmschnipseln

Genau den Eindruck habe ich auch, dass da ein vorheriges Bild aufblitzt.

Hintergrund Füllen ist an.

Das mit dem Überblenden wollte ich vermeiden.
Das ist bei Videos eigentlich unprofessionell ;-)

LG
Andreas
von Adda
Fr Sep 29, 2017 22:28
Forum: AquaSoft Stages 10 Forum
Thema: Blitzer zwischen Filmschnipseln
Antworten: 4
Zugriffe: 606

Blitzer zwischen Filmschnipseln

Könnt Ihr Euch bitte mal bei dem untenstehenden Film die zweite Hälfte anschaun. Da habe ich ganz viele kurze Filmszenen. Ich habe keine Überblendung gewählt. Aber zwischen den einzelnen Foilmstückchen sehe ich immer kurze Blitzer. Das stört mich gewaltig. Wie kann ich das vermeiden. Für Hilfe bin i...
von Adda
Mo Jun 12, 2017 22:49
Forum: DiaShow 9 Forum
Thema: Objekt-Effekt Ken Burns und Hochformat
Antworten: 11
Zugriffe: 3502

Re: Objekt-Effekt Ken Burns und Hochformat

Schließe ich mich an!
Andreas
von Adda
So Jun 11, 2017 11:51
Forum: DiaShow 9 Forum
Thema: Objekt-Effekt Ken Burns und Hochformat
Antworten: 11
Zugriffe: 3502

Re: Objekt-Effekt Ken Burns und Hochformat

Die einzige Möglichkeit aus meiner Sicht ist zur Zeit nur die:
Querformatbilder in das Kenburns-Objekt.
Sobald ein Hochformatbild kommt, dies als normales Bildobjekt (evtl. mit Kamerafahrt) integrieren.
Danach wieder ein Kenburnsobjekt.

LG
Andreas
von Adda
Sa Jun 10, 2017 22:30
Forum: DiaShow 9 Forum
Thema: Objekt-Effekt Ken Burns und Hochformat
Antworten: 11
Zugriffe: 3502

Re: Objekt-Effekt Ken Burns und Hochformat

Nichts. Aber ich fände es auch gut, wenn Ken Burn Hochformatbilder erkennen würde.
von Adda
Fr Apr 28, 2017 22:21
Forum: Community Off-Topic
Thema: bin am Ende
Antworten: 19
Zugriffe: 5772

Re: bin am Ende

Das sehe ich auch so.
7 Partitionen auf einer 480 GB großen Platte, das kann nicht gut gehen.
Ich habe auf einer 480 GB SSD-Platte nur eine Partition mit dem Betriebssystem und den Programmen.
Da ist auch schon fast die Hälfte voll.

Viele Grüße
Andreas
von Adda
Mo Apr 17, 2017 19:14
Forum: DiaShow 10 Forum
Thema: Ein mutiger Schritt in die Zukunft von AS ?!
Antworten: 7
Zugriffe: 1287

Re: Ein mutiger Schritt in die Zukunft von AS ?!

Ich sehe eigentlich für mich auch keinen Vorteil.
Bei knapp 300.000 Bildern auf dem PC ist die Speicherplatzfrage doch nicht ganz irrelevant.
Und wenn ich die Bilder für ein Projekt sichern will, gibt es dazu ja eine Funktion.

Viele Grüße
Andreas
von Adda
Di Apr 11, 2017 22:33
Forum: AquaSoft Stages 10 Forum
Thema: Bilder einfügen Stages 10
Antworten: 10
Zugriffe: 1530

Re: Bilder einfügen Stages 10

Ich hatte das Problem letzthin auch mal, als ich ein eigenes Objekt zur Standardvorlage gemacht und dann gelöscht habe. Danach habe ich das Bildobjekt aus "Objekte" wieder zur Standardvorlage gemacht. Und dann hat das Einfügen der Bilder wieder funktioniert. Vielleicht hilft es weiter. Viele Grüße A...
von Adda
Fr Mär 10, 2017 9:12
Forum: DiaShow 10 Forum
Thema: Update DiaShow 10.4.08
Antworten: 1
Zugriffe: 427

Re: Update DiaShow 10.4.08

Nach mehreren Wiederholversuche hat es schließlich auch vom Programm aus geklappt.

Viele Grüße
Andreas
von Adda
Fr Mär 10, 2017 7:57
Forum: DiaShow 10 Forum
Thema: Update DiaShow 10.4.08
Antworten: 1
Zugriffe: 427

Update DiaShow 10.4.08

Das Update DiaShow 10.4.08 klappt bei mir nicht aus dem Programm heraus.
[attachment=0]update.jpg[/attachment]
Im Prinzip kein Problem für mich, ich kann mir ja die Update-Datei aus meinem Konto runter laden.
Aber sollte im Prinzip schon klappen.

Viele Grüße
Andreas[
von Adda
Fr Feb 10, 2017 22:56
Forum: DiaShow 10 Forum
Thema: Bilder Drag & Drop nicht mehr möglich seit Version 10.4.06
Antworten: 8
Zugriffe: 1274

Re: Bilder Drag & Drop nicht mehr möglich seit Version 10.4.06

Mit Version 10.4.97 64 Bit funktioniert es bei mir noch einwandfrei.
Sowohl vom Explorer als von ThumbsPlus aus kann ich Bilder ohne Probleme sowohl in die Timeline als auch ins Storyboard ziehen.

Viele Grüße
Andreas
von Adda
Mo Jan 09, 2017 10:36
Forum: DiaShow 10 Forum
Thema: Performance Problem mit 4K Videos
Antworten: 2
Zugriffe: 1188

Re: Performance Problem mit 4K Videos

Spannend. Habe mir die Olympus OM-D E-M1 II zugelegt. Diese Kamera kann auch 4K. Und siehe, mit deren 4K Videos kommt die Diashow viel problemloser zurecht als mit den Panasonic 4K Videos. Allerdings muss ich die Hardwarebeschleunigung deaktivieren. Dann aber werden die Videos angezeigt und ich kann...
von Adda
Do Okt 27, 2016 17:57
Forum: DiaShow 10 Forum
Thema: [Erledigt] Zu viele Ansichten-Symbole nach Update auf DiaShow 10.4.01
Antworten: 17
Zugriffe: 2564

Re: [Erledigt] Zu viele Ansichten-Symbole nach Update auf DiaShow 10.4.01

Hatte das Problem auch mit Win 10 64 Bit.
Deinstallation und anschließende Neuinstallation haben geholfen.

Viele Grüße
Andreas Balko
von Adda
Mi Jul 06, 2016 6:46
Forum: AquaSoft Stages 10 Forum
Thema: Neutraler Ordner für Presets
Antworten: 15
Zugriffe: 2676

Re: Neutraler Ordner für Presets

Ich schließe mich dem Wunsch ebenfalls an!

Andreas
von Adda
Fr Jun 10, 2016 10:21
Forum: DiaShow 10 Forum
Thema: Performance Problem mit 4K Videos
Antworten: 2
Zugriffe: 1188

Performance Problem mit 4K Videos

Vorab: Ich bin beeindruckt, wie zügig es geht, 4K Videos meiner Panasonic G80 in die Diashow einzufügen. Auch das Rendern der Videos (selbst in K4) geht ziemlich flott. Allerdings: Nachdem die Videos ins Programm eingefügt sind, kann ich sie intern nichts als Videos abspielen. Wenn ich auf den Wiede...
von Adda
Fr Apr 08, 2016 12:18
Forum: Diashow- und Bildvorstellung
Thema: Namibia
Antworten: 19
Zugriffe: 6005

Re: Namibia

Schade, dass ich Deine Namibia-Show verpasst habe. Hätte mich echt interessiert.
Gruß
Andreas
von Adda
Fr Apr 08, 2016 7:14
Forum: DiaShow 10 Forum
Thema: Feature request: Ken-Burns-Objekt
Antworten: 23
Zugriffe: 2963

Re: Feature request: Ken-Burns-Objekt

Ist wirklich Geschmackssache.
Mir geht es so, dass mich Shows mit stehenden Bildern nach nur wenigen Bildern total nerven und ich sie abschalte.
Tja so ist das mit den Geschmäckern .

Gruß
Adda