Die Suche ergab 5 Treffer

von Artur Laber
Mi Nov 09, 2016 16:35
Forum: DiaShow 10 Forum
Thema: Hintergrundmusik läßt sich nicht wiederfinder
Antworten: 15
Zugriffe: 2276

Re: Hintergrundmusik läßt sich nicht wiederfinder

Hallo,
ich habe daselbe Phänomen. Musik ist nach wie vor im selben Ordner.
Ich installiere halt jetzt die Songs neu.
Gruß Artur
von Artur Laber
Sa Okt 29, 2016 18:41
Forum: DiaShow 10 Forum
Thema: Routenanimation
Antworten: 5
Zugriffe: 836

Re: Routenanimation

Herzlichen Dank Frau Thaler, genau das war es.
Problem behoben.

Mit freundlichen Grüßen
Artur Laber
von Artur Laber
Sa Okt 29, 2016 13:12
Forum: DiaShow 10 Forum
Thema: Routenanimation
Antworten: 5
Zugriffe: 836

Re: Routenanimation

Hallo Frau Thaler,

noch einen Nachtrag.
Wenn ich die fehlerhafte Roputenanimation in ein neues Projekt kopiere, kann ich wieder alles wie bisher verändern.
Notfalls teile ich die Diashow und erstelle aus -Teil1 alt- und -Teil2 neu- eine neue Diashow, sollte funktionieren.
von Artur Laber
Sa Okt 29, 2016 12:53
Forum: DiaShow 10 Forum
Thema: Routenanimation
Antworten: 5
Zugriffe: 836

Re: Routenanimation

Hallo Frau Thaler, ich erstelle schon seit einigen Tagen eine Diashow. Die Routenanimationen vor dem Update funktionieren. Ich kann auch nach dem Update Änderungen vornehmen, funktioniert. Erst bei einer Routenerstellung nach dem Update treten die genannten Probleme in dieser Diashow auf. Auch wenn ...
von Artur Laber
Fr Okt 28, 2016 18:55
Forum: DiaShow 10 Forum
Thema: Routenanimation
Antworten: 5
Zugriffe: 836

Routenanimation

Guten Abend, mein Name ist Artur, ich bin das erste mal aktiv im Forum. Seit dem Update wird der gewählte Pfadtyp im Layoutdesigner zwar richtig angezeigt, beim Abspielen wird aber ein anderer Typ gezeigt. Also statt z.B. statt Regenbogen eine rote Linie. Der Regenbogen ist im Layoutdesigner richtig...